<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="http://www.caravanmagazine.in/xmlrpc.php">

	<link href="https://plus.google.com/+TheCaravanMagazineVideo/posts" rel="publisher" />

	<!--[if lt IE 9]>

	<script src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/html5.js"></script>

	<![endif]-->

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Raj Thackeray Gains As the BJP’s Ties with the Shiv Sena Grow Strained - The Caravan</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Allowing extortionists to grant or not grant permission for a film is an indication of the total collapse of state power,” Ratnakar Mahajan said."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="srk, shiv sena, mns, film, karan johar, pakistan, ban, raees"/>
<link rel="canonical" href="http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ban Stands" />
<meta property="og:description" content="“Allowing extortionists to grant or not grant permission for a film is an indication of the total collapse of state power,” Ratnakar Mahajan said." />
<meta property="og:url" content="http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood" />
<meta property="og:site_name" content="The Caravan" />
<meta property="article:tag" content="BJP" />
<meta property="article:tag" content="Bollywood" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="Karan Johar" />
<meta property="article:tag" content="Maharashtra" />
<meta property="article:tag" content="MNS" />
<meta property="article:tag" content="politics" />
<meta property="article:tag" content="Raj Thackeray" />
<meta property="article:tag" content="Shah Rukh Khan" />
<meta property="article:tag" content="Shiv Sena" />
<meta property="article:section" content="Perspectives" />
<meta property="article:published_time" content="2017-01-03T17:22:41+00:00" />
<meta property="article:modified_time" content="2017-01-06T16:15:39+00:00" />
<meta property="og:updated_time" content="2017-01-06T16:15:39+00:00" />
<meta property="fb:app_id" content="1712705348944173" />
<meta property="og:image" content="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Ban-Stands_The-Caravan-magazine_January-2017_01.jpg" />
<meta property="og:image:width" content="1616" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Allowing extortionists to grant or not grant permission for a film is an indication of the total collapse of state power,” Ratnakar Mahajan said." />
<meta name="twitter:title" content="Raj Thackeray Gains As the BJP’s Ties with the Shiv Sena Grow Strained - The Caravan" />
<meta name="twitter:image" content="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Ban-Stands_The-Caravan-magazine_January-2017_01.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Feed" href="http://www.caravanmagazine.in/feed" />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Comments Feed" href="http://www.caravanmagazine.in/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Ban Stands Comments Feed" href="http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.caravanmagazine.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=b81b604dec799d64ef2db0aa0834c200"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.caravanmagazine.in/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.caravanmagazine.in/wp-content/plugins/share-this/css/style.css?ver=b81b604dec799d64ef2db0aa0834c200' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.caravanmagazine.in/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='caravanmag-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='caravanmag-style-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/style.css?ver=b81b604dec799d64ef2db0aa0834c200' type='text/css' media='all' />
<style id='caravanmag-style-inline-css' type='text/css'>


			.post-navigation .nav-previous { background-image: url(http://www.caravanmagazine.in/wp-content/uploads/2016/12/All-Creatures-Great-and-Small_The-Caravan-magazine_January-2017_01-825x510.jpg); }

			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }

			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }

		

			.post-navigation .nav-next { background-image: url(http://www.caravanmagazine.in/wp-content/uploads/2016/12/HOPE-MEANS-WHAT_The-Caravan-magazine_January-2017_01-825x510.jpg); border-top: 0; }

			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }

			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }

		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='caravanmag-ie-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='caravanmag-ie7-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://www.caravanmagazine.in/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.caravanmagazine.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.caravanmagazine.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.caravanmagazine.in/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.caravanmagazine.in/?p=29939' />
<link rel="alternate" type="application/json+oembed" href="http://www.caravanmagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caravanmagazine.in%2Fperspectives%2Fraj-thackeray-bjp-shiv-sena-bollywood" />
<link rel="alternate" type="text/xml+oembed" href="http://www.caravanmagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caravanmagazine.in%2Fperspectives%2Fraj-thackeray-bjp-shiv-sena-bollywood&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c046e4e4-e675-4a32-860d-d8e11a56df0b'});var st_type='wordpress4.3.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.caravanmagazine.in/?wordfence_logHuman=1&hid=7814F5B1ED0FF6510CB2A7D007C1D91F');
</script><link rel="icon" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-270x270.jpg" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34478404-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- ========= WordPress Store Locator (v3.98.2) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator (25451,) ========== -->

<script type="text/javascript">
     var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[]};
 // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
 clevertap.account.push({"id": "CLEVERTAP_ACCOUNT_ID"});
 (function () {
		 var wzrk = document.createElement('script');
		 wzrk.type = 'text/javascript';
		 wzrk.async = true;
		 wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
		 var s = document.getElementsByTagName('script')[0];
		 s.parentNode.insertBefore(wzrk, s);
  })();
</script>

</head>



<body class="post-template-default single single-post postid-29939 single-format-standard">



<div id="wrapper">

<div id="container" class="clear-block">

<header id="header">

<div class="ad-banner">

	<div class="head-banner">

		<div id="top-ads-left" class="top-ads-left clear-block">

<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->





</div>

		<div id="top-ads-right" class="top-ads-right clear-block"><aside id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside></div>

	</div>

</div>

    <div id="logo-floater">

    <a href="http://www.caravanmagazine.in"><img id="logo" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/images/logo.png" /></a>

     <div id="secondary-nav" class="right"><a href="http://www.caravanmagazine.in/about-us">About Us</a> | <a href="http://www.caravanmagazine.in/events">Events</a> | <a href="http://www.caravanmagazine.in/advertise">Advertise</a>








| <a href="http://www.caravanmagazine.in/login?action=register">Register</a> | 

<a href="http://www.caravanmagazine.in/login">Login</a>






</div>

     <div id="search-box" class="right"><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.caravanmagazine.in/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside></div>

    </div><!-- /#logo-floater -->

    

     

<div style="margin-top:0;">        <div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li id="menu-item-21615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li id="menu-item-21616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li id="menu-item-21617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li id="menu-item-21618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li id="menu-item-21619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li id="menu-item-21620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li id="menu-item-21621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li id="menu-item-21622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li id="menu-item-21623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li id="menu-item-21624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-21798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li id="menu-item-21629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li id="menu-item-21630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li id="menu-item-21799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li id="menu-item-21633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li id="menu-item-21632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li id="menu-item-21634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li id="menu-item-21635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li id="menu-item-21636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li id="menu-item-21637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-21639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li id="menu-item-21641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>          </div>

       	

		

<!-- menu done need to set css -->

<div style="display:none">            <div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>        

        
                <nav id="site-navigation" class="main-navigation" role="navigation">

                    <div class="menu-top-navigation-container"><ul id="menu-top-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>
                </nav><!-- .main-navigation -->

                    



<!-- menu done need to set css -->

				<button class="secondary-toggle">Menu and widgets</button>

</div>            



		

<!-- hamburger start-->

<div id="menu-toggle">

          <div id="hamburger">

            <span></span>

            <span></span>

            <span></span>  </div>

<div id="cross">

            <span></span>

            <span></span>          </div>

    </div>

        <div id="menu">

        


	<nav id="site-navigation" class="main-navigation" role="navigation">

    	<div class="menu-top-navigation-container"><ul id="menu-top-navigation-3" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>
	</nav><!-- .main-navigation -->

      

        </div>

<!-- hamburger end -->     





</header> <!-- /#header -->


<section id="single-post-29939" class="post-29939 post type-post status-publish format-standard has-post-thumbnail hentry category-perspectives tag-bjp tag-bollywood tag-film tag-karan-johar tag-maharashtra tag-mns tag-politics tag-raj-thackeray tag-shah-rukh-khan tag-shiv-sena post_slug-politics">
			<header>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.caravanmagazine.in/" rel="v:url" property="v:title">Home</a> › <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.caravanmagazine.in/opinions" rel="v:url" property="v:title">Opinions</a> › <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.caravanmagazine.in/opinions/perspectives" rel="v:url" property="v:title">Perspectives</a> › <span class="breadcrumb_last">Ban Stands</span></span></span></span></span></p>
<h2 class="story-cat">  <a href="http://www.caravanmagazine.in/opinions/perspectives">perspectives</a>
<span class="post-slug">Politics</span></h2>

    
    	<h1 class="post-title">Ban Stands</h1>        <h3 class="post-subheading">Raj Thackeray gains as the BJP’s ties with the Shiv Sena grow strained</h3>
			<div class='authorndate'>By <span class='uppercase'><a href=/profile/406>ANOSH MALEKAR</a>&nbsp;|&nbsp;</span>1 January 2017</div>
	</header><!-- .entry-header -->

<!-- slider code starts -->  
	<style>
    .es-carousel ul{
    display:block;
    }
    </style> 
    <script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">	
			<div class="rg-image-wrapper">
				{{if itemsCount > 1}}
					<div class="rg-image-nav">
						<a href="#" class="rg-image-nav-prev">Previous Image</a>
						<a href="#" class="rg-image-nav-next">Next Image</a>
					</div>
				{{/if}}
				<div class="rg-image"></div>
				<div class="rg-loading"></div>
				<div class="rg-caption-wrapper">
					<div class="rg-credit" style="display:none;"><p></p></div>
					<div class="rg-caption" style="display:none;"><p></p></div>
				</div>
			</div>
		</script>
<div id="rg-gallery" class="rg-gallery">
                <div id="rg-image-slider" class="clear-block"></div>

<div class="rg-thumbs">
						<!-- Elastislide Carousel Thumbnail Viewer -->
						<div class="es-carousel-wrapper">
							<div class="es-nav">
								<span class="es-nav-prev">Previous</span>
								<span class="es-nav-next">Next</span>
							</div>
							<div class="es-carousel">
								<ul> 

<li><a href="#"><img src="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Ban-Stands_The-Caravan-magazine_January-2017_01-150x150.jpg" data-large="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Ban-Stands_The-Caravan-magazine_January-2017_01-700x295.jpg" alt="" data-credit="{{name}}" data-caption="The Shah Rukh
Khan-starrer
Raees stirred some
controversy in
December, after
the star met Raj
Thackeray to
assure him that his
Pakistani co-actor,
Mahira Khan, would
not promote the
film." data-description="" /></a></li>


<li><a href="#"><img src="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Ban-Stands_The-Caravan-magazine_January-2017_02-150x150.jpg" data-large="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Ban-Stands_The-Caravan-magazine_January-2017_02-671x435.jpg" alt="" data-credit="vijayanand gupta / hindustan times / getty images" data-caption="Bullying Bollyood helps Raj Thackeray stay prominent despite his declining political fortunes" data-description="" /></a></li>

	</ul>
							</div>
						</div>
						<!-- End Elastislide Carousel Thumbnail Viewer -->
					</div><!-- rg-thumbs -->
				</div><!-- rg-gallery -->
<!-- slider code end -->     



	<div class="entry-content">
    <div class="share-with"><div><span class='st_facebook_hcount' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood'></span>
<span class='st_twitter_hcount' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood'></span>
<span class='st_plusone_hcount' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood'></span></div>
<div class="print-email" style="float:left;">
<span st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' class='st_print_custom'>Print | </span>
<span st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' class='st_email_custom'>E-mail | </span>
</div>
<div style="float:left; margin-top:6px;">
<div>Single Page</div>
</div>
</div>
	

<p>“<em>Jo dhandhe ke liye sahi, woh sahi. Jo dhandhe ke liye galat, woh galat. Isse zyaada kabhi socha nahi</em>” (What is right for business is right. What is wrong for business is wrong. Never thought beyond this). This one-liner from the trailer of Shah Rukh Khan’s forthcoming release Raees seemed uncomfortably apt after the actor called on Raj Thackeray, the chief of the Maharashtra Navnirman Sena, or MNS, at his residence, Krishnakunj, in the Mumbai neighbourhood of Dadar on the evening of 11 December.</p>
<p>News channels showed the two hugging each other as the Bollywood star, who is also one of the film’s producers, prepared to leave Krishnakunj. Raj told the news agency ANI that Shah Rukh “had come to inform that rumours about Mahira Khan promoting Raees are false.” Mahira is a Pakistani actor, who stars opposite Shah Rukh in the film. Newspapers reported that Shah Rukh also assured Raj that he would not work with Pakistani actors in the future. The meeting seemed to clear the way for the smooth release of Raees, on 25 January 2017.</p>
<p>The MNS first called for a ban on films featuring Pakistani actors after extremists suspected of belonging to the Pakistan-based militant group Jaish-e-Mohammed attacked an Indian army base in Uri, Kashmir, in September, killing 19 soldiers. The attack led to an increase in tensions between the two countries, and heightened displays of chest-thumping nationalism from political parties, including the ruling Bharatiya Janata Party. Seeking to join the fray, the MNS issued an ultimatum to Pakistani actors, singers and technicians working in the Indian film and entertainment business to leave the country before 25 September, or face dire consequences.</p>
<p>In October, the MNS followed up on its threat with high-voltage protests against the release of Karan Johar’s <em>Ae Dil Hai Mushkil</em>, which featured the Pakistani actor Fawad Khan. The film was released only after Maharashtra’s chief minister, the BJP’s Devendra Fadnavis, hosted a meeting at his residence between Raj and Johar, as well as Mukesh Bhatt, the president of the Film and Television Producers Guild of India. At the meeting, the MNS announced later, Johar agreed to contribute R5 crore to the Indian Army. (However, the army and the defence ministry rejected this coerced donation.) Bhatt declared after the meeting that the producers’ guild would not work with Pakistani artists in the future. Raj, clearly, had arm-twisted the industry into doing his bidding.</p>
<p>The meeting evoked indignation from many quarters. The former Mumbai police commissioner Julio Ribeiro wrote in the <em>Indian Express</em> on 27 October 2016: “I am shocked by the decision of Maharashtra’s young chief minister, Devendra Fadnavis, to broker a face-saver for the Maharashtra Navnirman Sena (MNS). Unless the BJP in Maharashtra has decided to boost the dwindling clout of the MNS to counterbalance the threats doled out at regular intervals by its alliance partner, the Shiv Sena, I see no justification for letting Raj Thackeray off the hook. The police had taken the studied decision to clip Thackeray’s wings by detaining his main lieutenants.”</p>
<p>Uddhav Thackeray, Raj’s cousin and the chief of the Shiv Sena, the BJP’s alliance partner in the state, also directed barbs at the chief minister for facilitating the deal. Responding to a question from the media while on a visit to Goa, he said: “I don’t know what transpired at their meeting. But I have information that the three of them”—Fadnavis, Raj and Johar—“are producing a movie called <em>Yeh To Hona Hi Tha</em> (This Was Bound To Happen).”</p>
<p>“It’s a complete failure of the state government under Devendra Fadnavis that extortionists are having a free run in the state today,” the Congress spokesperson Ratnakar Mahajan told me over the phone in December. He agreed with Ribeiro that the chief minister should have let the police handle the situation. “If you go by procedure and precedence, it is the state’s responsibility to provide protection to individuals and institutions,” Mahajan said. “Those who disagree can criticise or protest, but allowing extortionists like the MNS to grant or not grant permission for a film is an indication of the total collapse of state power.”</p>
<p>Under fire, Fadnavis put forth the flimsy argument that people in the state were looking forward to a peaceful Diwali, and that if he had not intervened, tensions would have continued to simmer through the festival season. He also insisted that Johar’s decision to donate was voluntary. But despite this belated defence, Fadnavis’s image took a beating, while Raj boosted his own reputation as an aggressive and influential leader.</p>
<p>The electoral fortunes of the MNS have been on a downward spiral since the 2014 Lok Sabha and Maharashtra assembly elections. In the former, the party won none of the ten Lok Sabha seats it contested, and in the latter, it contested 218 seats and won only one. The BJP’s resounding victory in the parliamentary poll, followed by its success in the state election, effectively relegated the MNS and Raj, once seen as a potential successor to his uncle Bal Thackeray, to the scrap heap of Maharashtra politics. It was a steep drop from the high of the 2009 assembly election, when, after a vitriolic campaign that involved street violence against migrants, the MNS won 13 assembly seats and hurt the Sena-BJP combine’s chances in more than 30 constituencies, easing the way for the Congress-Nationalist Congress Party combine to come to power.</p>
<p>The Shiv Sena was particularly hit by the MNS’s rise. After the 2009 election, for the first time in two decades, the party was relegated to fourth position in the state (behind the Congress, the NCP and the BJP) and even lost the post of leader of the opposition to the BJP, which had until then been its junior partner in Maharashtra. The Shiv Sena also lost out in the 2012 mayoral poll in Nashik after the BJP backed the MNS candidate, who went on to win. It was a glimpse of a possible future alliance in the state—one that has only grown more likely since.<br />
The division within his family troubled the ailing Bal Thackeray, as was apparent from a video-recorded speech played for the Shiv Sena’s cadre at the party’s Dussehra rally in Dadar in October 2012, a month before his demise. He lamented that the “Shiv Sena was cut into two pieces. Why and how did it happen? Everybody will have to introspect.” But the Thackeray cousins never reconciled, and today the BJP is in a position to play them against each other to further its own interests.</p>
<p>The political bonhomie between Raj and Fadnavis, for instance, has deeper roots beyond just the issue of one film’s release. Cultivating this relationship will allow the BJP to wield greater weight over the Shiv Sena, which, though its alliance partner in Maharashtra, has also emerged as its most bitter critic and rival. This strain between the partners was apparent from the Sena’s move to openly criticise the ruling party while joining hands with the ousted Goa Rashtriya Swayamsevak Sangh chief Subhash Velingkar, who recently launched a new outfit, the Goa Suraksha Manch, or GSM. A warm relationship with the MNS would help secure the BJP’s political heft, and boost its bargaining power, particularly in the upcoming municipal election in Mumbai.</p>
<p>In an opinion piece published in the <em>Indian Express</em> on 23 October 2016, Girish Kuber, the editor of the Marathi daily <em>Loksatta</em>, noted that the BJP moved quickly in response to the Sena’s overtures to the GSM. He wrote: “Within hours of Shiv Sena chief Uddhav Thackeray attacking the BJP in Goa and calling it power-hungry, Maharashtra Chief Minister Devendra Fadnavis ‘intervened’ in Mumbai Saturday to end the Raj Thackeray-led Maharashtra Navnirman Sena’s agitation over Karan Johar’s movie <em>Ae Dil Hai Mushkil</em>.” The intervention was planned and timed to ensure that “the younger Thackeray gets enough political mileage,” he observed.</p>
<p>Kuber argued that the BJP was keen to dislodge the Sena from Mumbai as a step towards gaining greater control over Maharashtra, and that it saw the upcoming municipal election as crucial to this aim. The Sena has, for over two decades, controlled the cash-rich Brihanmumbai Municipal Corporation, which has served as a lifeline for the party. But even as the BJP prepares for a bitter showdown with the Sena, its oldest political ally in national politics, it is also aware that it cannot win over Mumbai and the surrounding region on its own—a fact which makes the MNS’s role vital.</p>
<p>The BJP’s tacit understanding with the MNS, Kuber also pointed out, bore similarities to earlier political agreements between a ruling party and a Thackeray-led outfit. “In the 1960s and 70s, it was the Congress-led Maharashtra government that looked the other way when Shiv Sena went on a rampage against non-Maharashtrians,” he wrote. “If it was Bal Thackeray who had clandestine support from successive state governments then, it is now Raj Thackeray who has an implicit understanding with the BJP-led state government.” The controversy over<em> Ae Dil Hai Mushkil</em> was, according to Kuber, “just collateral damage in a renewed game of partner swap. It’s just the beginning.”</p>
<p>Amid these political machinations, the state’s film industry and filmgoers have to endure an atmosphere of uncertainty and fear. The Congress spokesperson Mahajan argued that his party had responded with a greater sense of responsibility when faced with a similar situation. In 2010, he said, the Shiv Sena had issued threats ahead of the release of <em>My Name is Khan</em> after Shah Rukh, its star, said he was in favour of allowing Pakistani players in the Indian Premier League. The then chief minister, Ashok Chavan, had ensured law and order by deploying unprecedented security at cinema halls. Chavan and his home minister, RR Patil, had even watched the film in a cinema hall on the day of its release, as a symbolic gesture to assure members of the public that they were safe. Fadnavis has offered no such reassurance. While it is expected that Fadnavis would play politics with allies and rivals, it is clear that his move to broker a compromise between Raj and Johar represents an abdication of his responsibility as the state’s chief minister.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' displayText='Twitter'></span><span class='st_email_buttons' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Ban Stands' st_url='http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood' displayText='Pinterest'></span></p>




<div class='shortbioview' style='clear:both;'><p><strong>Anosh Malekar&nbsp;</strong>is an award-winning journalist based in Pune, who prefers traveling in rural India and writing about people living on the margins of society. He has worked with publications such as&nbsp;<em>The WEEK</em>&nbsp;and the&nbsp;<em>Indian Express</em>.</p>
</div>	</div><!-- .entry-content -->
<div class="post-bottom">
<div class="more-this-section block block-1"><h3>More From This Section</h3>
<div><a href="http://www.caravanmagazine.in/perspectives/raj-thackeray-bjp-shiv-sena-bollywood">Ban Stands</a></div><div><a href="http://www.caravanmagazine.in/perspectives/bollywood-mental-illness-dear-zindagi">Good Treatment</a></div><div><a href="http://www.caravanmagazine.in/perspectives/sound-fury-narendra-modi-pakistan-media">The Sound and the Fury</a></div><div><a href="http://www.caravanmagazine.in/perspectives/presumed-innocent-nawaz-sharif-indian-media">Presumed Innocent</a></div><div><a href="http://www.caravanmagazine.in/perspectives/networks-of-influence-cable-distribution">Networks of Influence</a></div><div><a href="http://www.caravanmagazine.in/perspectives/learning-our-letters">Learning Our Letters</a></div></div>
<div class="related-articles block block-2"><h3>Related Articles</h3>
<div><a href="http://www.caravanmagazine.in/vantage/rss-kashmir-muslim-wing-students">Scholarships, Nationalism and Peace: Scenes from the RSS’s Event for Outreach to Kashmiri Students</a></div><div><a href="http://www.caravanmagazine.in/vantage/sadhavi-khosla-bjp-social-media-trolls">“I Am Against Any Kind of Hatred Being Spread”: Sadhavi Khosla, a Former BJP Volunteer, Discusses the Party’s Social-Media Campaigns, Online Trolls, and Why She Left</a></div><div><a href="http://www.caravanmagazine.in/reportage/punjab-badal-politics">Under a Cloud</a></div><div><a href="http://www.caravanmagazine.in/lede/bollywood-animal-handler">All Creatures Great and Small</a></div><div><a href="http://www.caravanmagazine.in/perspectives/bollywood-mental-illness-dear-zindagi">Good Treatment</a></div><div><a href="http://www.caravanmagazine.in/vantage/selection-long-reads-2016-2">A Selection of Long Reads from 2016</a></div>
</div>
<div class="keywords block block-3"><h3>Keywords</h3>
<a href="http://www.caravanmagazine.in/tag/bjp" rel="tag">BJP</a>, <a href="http://www.caravanmagazine.in/tag/bollywood" rel="tag">Bollywood</a>, <a href="http://www.caravanmagazine.in/tag/film" rel="tag">film</a>, <a href="http://www.caravanmagazine.in/tag/karan-johar" rel="tag">Karan Johar</a>, <a href="http://www.caravanmagazine.in/tag/maharashtra" rel="tag">Maharashtra</a>, <a href="http://www.caravanmagazine.in/tag/mns" rel="tag">MNS</a>, <a href="http://www.caravanmagazine.in/tag/politics" rel="tag">politics</a>, <a href="http://www.caravanmagazine.in/tag/raj-thackeray" rel="tag">Raj Thackeray</a>, <a href="http://www.caravanmagazine.in/tag/shah-rukh-khan" rel="tag">Shah Rukh Khan</a>, <a href="http://www.caravanmagazine.in/tag/shiv-sena" rel="tag">Shiv Sena</a></div>
</div>
	
	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
<div class="post-fb-comments">
<div class="comment_count">READER'S COMMENTS</div>
</div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.elastislide.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/gallery.js"></script>
<!-- #post-## -->
<div id="comments" class="comments-area">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/perspectives/raj-thackeray-bjp-shiv-sena-bollywood#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.caravanmagazine.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_327870525" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfvCBoTAAAAAGc6QAR-570ceVZJCBiyX75bLeGl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29939' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->
</section><!-- #post-## -->


<aside id="sidebar-1" class="sidebar clear-block">
<aside class="widget widget_execphp">
<div class="clear-block"><div class="current-issue-title">  <a href="/current-issue">current issue</a></div>
<div class="current-issue-image"><a href="http://www.caravanmagazine.in/current-issue"><img width="233" height="300" src="http://www.caravanmagazine.in/wp-content/uploads/2016/12/carjan-233x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" /> </a></div>
            <div class="cover-story"><a href="http://www.caravanmagazine.in/reportage/punjab-badal-politics">Cover Story</a></div>
		
<div class="in-this-issue"><a href="/current-issue">In this Issue</a></div>
</div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><div class="digital-subscriptions clear-block" id="digital-subscriptions">
<div class="digi-container">
<div class="digi-title"><h2><a href="http://www.caravanmagazine.in/digital-subscriptions" class="block-title-link">Digital subscription at</a></h2></div>
<div class="digi-image"><a target="_blank" href="http://estore.delhipress.in/The-Caravan"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/digi-image.jpg"></a></div>
<div class="magzter"><a target="_blank" href="http://www.magzter.com/IN/Delhi-Press/The-Caravan/News/"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/magzter.gif"></a></div><div class="zinio"><a target="_blank" href="http://in.zinio.com/www/browse/product.jsp;jsessionid=BF68C5AC754A20EFFA79A22425B4B358.ns102a?productId=500601146"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/zinio.gif"></a></div><div class="readwhere"><a target="_blank" href="http://www.readwhere.com/publication/5326/The-Caravan?utm_source=readwhere&amp;utm_medium=autosuggest&amp;utm_campaign=autosuggest&amp;utm_content=carava"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/readwhere.gif"></a></div>
</div>
</div></div>
		</aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div class="clear-block" id="follow-us-on">
<div class="title-follow"><h2><a href="#" class="block-title-link">Follow us on</a></h2></div>
<div class="follow-facebook"><a target="_blank" href="http://www.facebook.com/TheCaravanMagazine"><img src="http://w.sharethis.com/images/facebook_32.png"></a></div>
<div class="follow-twitter"><a target="_blank" href="http://twitter.com/thecaravanindia"><img src="http://w.sharethis.com/images/twitter_32.png"> </a></div>
<div class="follow-youtube"><a target="_blank" href="http://www.youtube.com/user/TheCaravanMagazine"><img src="http://w.sharethis.com/images/youtube_32.png"> </a></div>
<div class="follow-gplus"><a target="_blank" href="https://plus.google.com/+TheCaravanMagazineVideo/posts"><img src="http://w.sharethis.com/images/googleplus_32.png"> </a></div>
</div></div>
		</aside><aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget">            <a class="twitter-timeline"  href="https://twitter.com/search?q=%40thecaravanindia" data-widget-id="706797315885916161" data-chrome="noheader">Tweets about @thecaravanindia</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>








<!--
<ul>  
 <li>
	<a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile" rel="bookmark" title="The Emperor Uncrowned">The Emperor Uncrowned (293)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/insurgent" rel="bookmark" title="The Insurgent">The Insurgent (259)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/perspectives/iipms-rs500-million-lawsuit-against-caravan-republished" rel="bookmark" title="IIPM&#8217;s Rs500-million lawsuit against The Caravan">IIPM&#8217;s Rs500-million lawsuit against The Caravan (231)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/fast-and-furious" rel="bookmark" title="Fast and Furious">Fast and Furious (203)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/ill-be-your-mirror" rel="bookmark" title="I’ll Be Your Mirror">I’ll Be Your Mirror (186)</a>
</li>

</ul>
-->





<div id="most-read-comment">

<div class="su-tabs su-tabs-style-default" data-active="1"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank">Most Read</span><span class="" data-url="" data-target="blank">Most Commented</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-clearfix"><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile">The Emperor Uncrowned</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/fast-and-furious">Fast and Furious</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/unhealed-wounds">Unhealed Wounds</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/talk-town">Talk Of the Town</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/vantage/modi-receive-over-55-crore-from-sahara-group-chief-minister-gujarat">Did Modi receive over Rs 55 crore from the Sahara Group as the chief minister of Gujarat?</a></div></div>
<div class="su-tabs-pane su-clearfix"><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile">The Emperor Uncrowned</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/insurgent">The Insurgent</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/perspectives/iipms-rs500-million-lawsuit-against-caravan-republished">IIPM&#8217;s Rs500-million lawsuit against The Caravan</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/fast-and-furious">Fast and Furious</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/ill-be-your-mirror">I’ll Be Your Mirror</a></div></div></div></div>
</div>



</aside><!-- .sidebar --><!-- .sidebar -->

</div><!-- /#container -->
</div><!-- /#wrapper -->
<div id="footer-wrapper">
<div class="container clear-block">
    <div class="first-column">
        <div id="logo-floater">
        <a href="http://www.caravanmagazine.in"><img id="logo" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/images/bottom-logo.png" /></a>
        </div>
    <div class="second-column">
<div class="menu-footer-left-container"><ul id="menu-footer-left" class=""><li id="menu-item-21603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21603"><a href="http://www.caravanmagazine.in/terms-service">Terms of Service</a></li>
<li id="menu-item-21604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21604"><a href="http://www.caravanmagazine.in/privacy-policy">Privacy Policy</a></li>
</ul></div>    </div>
    </div>
    <div class="third-column">
<div class="menu-footer-right-1-container"><ul id="menu-footer-right-1" class=""><li id="menu-item-21606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21606"><a href="http://www.caravanmagazine.in/about-us">About Us</a></li>
<li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21607"><a href="http://www.caravanmagazine.in/masthead">Masthead</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26213"><a href="http://www.caravanmagazine.in/policies">Policies</a></li>
<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="/syndication">Syndication</a></li>
<li id="menu-item-21610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21610"><a href="http://www.caravanmagazine.in/careers">Careers</a></li>
<li id="menu-item-23614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23614"><a href="http://www.caravanmagazine.in/internships">Internships</a></li>
<li id="menu-item-21611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21611"><a href="http://www.caravanmagazine.in/contact-us">Contact Us</a></li>
</ul></div>    </div>

    <div class="forth-column">
<div class="menu-footer-right-2-container"><ul id="menu-footer-right-2" class=""><li id="menu-item-21640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21640"><a target="_blank" href="http://www.facebook.com/TheCaravanMagazine">Facebook</a></li>
<li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21642"><a target="_blank" href="http://twitter.com/thecaravanindia">Twitter</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21643"><a target="_blank" href="http://www.youtube.com/user/TheCaravanMagazine">YouTube</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21644"><a target="_blank" href="http://www.caravanmagazine.in/feed">RSS</a></li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26083"><a href="/stores">Store Locator</a></li>
</ul></div>    </div>

    <div class="fifth-column">
<div class="menu-footer-right-3-container"><ul id="menu-footer-right-3" class=""><li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21654"><a target="_blank" href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li id="menu-item-21648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21648"><a target="_blank" href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li id="menu-item-21653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21653"><a target="_blank" href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays</a></li>
<li id="menu-item-21652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-21652"><a target="_blank" href="http://www.caravanmagazine.in/opinions">Opinions</a></li>
<li id="menu-item-21809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21809"><a href="http://www.caravanmagazine.in/books">Books</a></li>
<li id="menu-item-21808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21808"><a href="http://www.caravanmagazine.in/arts">Arts</a></li>
<li id="menu-item-21651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21651"><a target="_blank" href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21655"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a></li>
</ul></div>    </div>

</div>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://www.caravanmagazine.in/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/superfish/js/superfish.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/superfish/js/superfish_args.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/mobile-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/comment-reply.min.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/wp-embed.min.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfvCBoTAAAAAGc6QAR-570ceVZJCBiyX75bLeGl","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"a8b3b14869","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/google-captcha/js/script.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</div>
</div>
</body>
</html>