<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="http://www.caravanmagazine.in/xmlrpc.php">

	<link href="https://plus.google.com/+TheCaravanMagazineVideo/posts" rel="publisher" />

	<!--[if lt IE 9]>

	<script src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/html5.js"></script>

	<![endif]-->

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>The Supreme Court Verdict on Singur Exposes Fault Lines in the Left Front</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="For the Left, which once boasted of Bengal as its strongest citadel in India, the judgment is the second blow it has been dealt in the state in recent times"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Singur, Supreme Court, Buddhadeb Bhattacharyya, West Bengal, Mamata Banerjee, TMC, CPI-M, Left Front, Prakash Karat, Sitaram Yechury"/>
<link rel="canonical" href="http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent" />
<meta property="og:description" content="For the Left, which once boasted of Bengal as its strongest citadel in India, the judgment is the second blow it has been dealt in the state in recent times" />
<meta property="og:url" content="http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent" />
<meta property="og:site_name" content="The Caravan" />
<meta property="article:tag" content="Buddhadeb Bhattacharyya" />
<meta property="article:tag" content="CPI-M" />
<meta property="article:tag" content="Left Front" />
<meta property="article:tag" content="Mamata Banerjee" />
<meta property="article:tag" content="Prakash Karat" />
<meta property="article:tag" content="Singur" />
<meta property="article:tag" content="Sitaram Yechury" />
<meta property="article:tag" content="Supreme Court" />
<meta property="article:tag" content="TMC" />
<meta property="article:tag" content="West Bengal" />
<meta property="article:section" content="Vantage" />
<meta property="article:published_time" content="2016-09-16T13:50:58+00:00" />
<meta property="article:modified_time" content="2016-09-16T14:31:37+00:00" />
<meta property="og:updated_time" content="2016-09-16T14:31:37+00:00" />
<meta property="fb:app_id" content="1712705348944173" />
<meta property="og:image" content="http://www.caravanmagazine.in/wp-content/uploads/2016/09/Singur_Vantage_The-Caravan-magazine_16-September-2016.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="386" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="For the Left, which once boasted of Bengal as its strongest citadel in India, the judgment is the second blow it has been dealt in the state in recent times" />
<meta name="twitter:title" content="The Supreme Court Verdict on Singur Exposes Fault Lines in the Left Front" />
<meta name="twitter:image" content="http://www.caravanmagazine.in/wp-content/uploads/2016/09/Singur_Vantage_The-Caravan-magazine_16-September-2016.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Feed" href="http://www.caravanmagazine.in/feed" />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Comments Feed" href="http://www.caravanmagazine.in/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent Comments Feed" href="http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.caravanmagazine.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=51f1985581d1b9944196978bce246d79"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.caravanmagazine.in/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.26' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.caravanmagazine.in/wp-content/plugins/share-this/css/style.css?ver=51f1985581d1b9944196978bce246d79' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.caravanmagazine.in/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='caravanmag-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='caravanmag-style-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/style.css?ver=51f1985581d1b9944196978bce246d79' type='text/css' media='all' />
<style id='caravanmag-style-inline-css' type='text/css'>


			.post-navigation .nav-previous { background-image: url(http://www.caravanmagazine.in/wp-content/uploads/2016/09/Amit-Shah_Vamana_Vantage_The-Caravan-magazine_14-September-2016.jpg); }

			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }

			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }

		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='caravanmag-ie-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='caravanmag-ie7-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://www.caravanmagazine.in/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.caravanmagazine.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.caravanmagazine.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.caravanmagazine.in/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.caravanmagazine.in/?p=27374' />
<link rel="alternate" type="application/json+oembed" href="http://www.caravanmagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caravanmagazine.in%2Fvantage%2Fsupreme-court-verdict-singur-fault-lines-left-become-apparent" />
<link rel="alternate" type="text/xml+oembed" href="http://www.caravanmagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caravanmagazine.in%2Fvantage%2Fsupreme-court-verdict-singur-fault-lines-left-become-apparent&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c046e4e4-e675-4a32-860d-d8e11a56df0b'});var st_type='wordpress4.3.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.caravanmagazine.in/?wordfence_logHuman=1&hid=84414E3F6A1D54EC0F0527FC9108890A');
</script><link rel="icon" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-270x270.jpg" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34478404-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- ========= WordPress Store Locator (v3.98.2) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator (25451,) ========== -->


</head>



<body class="single single-post postid-27374 single-format-standard">



<div id="wrapper">

<div id="container" class="clear-block">

<header id="header">

<div class="ad-banner">

	<div class="head-banner">

		<div id="top-ads-left" class="top-ads-left clear-block">

<div class="a-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cvn_responsive_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1059364442115504"
     data-ad-slot="6541908931"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>





</div>

		<div id="top-ads-right" class="top-ads-right clear-block"><aside id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="a-single a-2"><a class="gofollow" data-track="MiwwLDEsNjA=" target="_blank" href="http://www.caravanmagazine.in/digital-subscriptions"><img width="215" height="85" src="http://www.caravanmagazine.in/wp-content/uploads/files/ipad_top_right.jpg?1377242025" alt="" class="imagefield imagefield-field_images"></a></div></aside></div>

	</div>

</div>

    <div id="logo-floater">

    <a href="http://www.caravanmagazine.in"><img id="logo" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/images/logo.png" /></a>

     <div id="secondary-nav" class="right"><a href="http://www.caravanmagazine.in/about-us">About Us</a> | <a href="http://www.caravanmagazine.in/events">Events</a> | <a href="http://www.caravanmagazine.in/advertise">Advertise</a>








| <a href="http://www.caravanmagazine.in/login?action=register">Register</a> | 

<a href="http://www.caravanmagazine.in/login">Login</a>






</div>

     <div id="search-box" class="right"><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.caravanmagazine.in/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside></div>

    </div><!-- /#logo-floater -->

    

     

<div style="margin-top:0;">        <div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li id="menu-item-21615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li id="menu-item-21616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li id="menu-item-21617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li id="menu-item-21618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li id="menu-item-21619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li id="menu-item-21620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li id="menu-item-21621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li id="menu-item-21622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li id="menu-item-21623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li id="menu-item-21624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-21798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li id="menu-item-21629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li id="menu-item-21630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li id="menu-item-21799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li id="menu-item-21633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li id="menu-item-21632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li id="menu-item-21634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li id="menu-item-21635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li id="menu-item-21636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li id="menu-item-21637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-21639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li id="menu-item-21641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>          </div>

       	

		

<!-- menu done need to set css -->

<div style="display:none">            <div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>        

        
                <nav id="site-navigation" class="main-navigation" role="navigation">

                    <div class="menu-top-navigation-container"><ul id="menu-top-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>
                </nav><!-- .main-navigation -->

                    



<!-- menu done need to set css -->

				<button class="secondary-toggle">Menu and widgets</button>

</div>            



		

<!-- hamburger start-->

<div id="menu-toggle">

          <div id="hamburger">

            <span></span>

            <span></span>

            <span></span>  </div>

<div id="cross">

            <span></span>

            <span></span>          </div>

    </div>

        <div id="menu">

        


	<nav id="site-navigation" class="main-navigation" role="navigation">

    	<div class="menu-top-navigation-container"><ul id="menu-top-navigation-3" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>
	</nav><!-- .main-navigation -->

      

        </div>

<!-- hamburger end -->     





</header> <!-- /#header -->


<section id="single-post-27374" class="post-27374 post type-post status-publish format-standard has-post-thumbnail hentry category-vantage tag-buddhadeb-bhattacharyya tag-cpi-m tag-left-front tag-mamata-banerjee tag-prakash-karat tag-singur tag-sitaram-yechury tag-supreme-court tag-tmc tag-west-bengal post_slug-fast-take">
			<header>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.caravanmagazine.in/" rel="v:url" property="v:title">Home</a> › <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.caravanmagazine.in/vantage" rel="v:url" property="v:title">Vantage</a> › <span class="breadcrumb_last">After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent</span></span></span></span></p>
<h2 class="story-cat">
<a href="http://www.caravanmagazine.in/post-slug/fast-take" rel="tag">FAST TAKE</a></h2>

    
    	<h1 class="post-title">After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent</h1>        <h3 class="post-subheading"></h3>
			<div class='authorndate'>By <span class='uppercase'><a href=/profile/28>SUBIR BHAUMIK</a>&nbsp;|&nbsp;</span>16 September 2016</div>
	</header><!-- .entry-header -->

<!-- slider code starts -->  
	<style>
    .es-carousel ul{
    display:block;
    }
    </style> 
    <script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">	
			<div class="rg-image-wrapper">
				{{if itemsCount > 1}}
					<div class="rg-image-nav">
						<a href="#" class="rg-image-nav-prev">Previous Image</a>
						<a href="#" class="rg-image-nav-next">Next Image</a>
					</div>
				{{/if}}
				<div class="rg-image"></div>
				<div class="rg-loading"></div>
				<div class="rg-caption-wrapper">
					<div class="rg-credit" style="display:none;"><p></p></div>
					<div class="rg-caption" style="display:none;"><p></p></div>
				</div>
			</div>
		</script>
<div id="rg-gallery" class="rg-gallery">
                <div id="rg-image-slider" class="clear-block"></div>

<div class="rg-thumbs">
						<!-- Elastislide Carousel Thumbnail Viewer -->
						<div class="es-carousel-wrapper">
							<div class="es-nav">
								<span class="es-nav-prev">Previous</span>
								<span class="es-nav-next">Next</span>
							</div>
							<div class="es-carousel">
								<ul> 

<li><a href="#"><img src="http://www.caravanmagazine.in/wp-content/uploads/2016/09/Singur_Vantage_The-Caravan-magazine_16-September-2016-150x150.jpg" data-large="http://www.caravanmagazine.in/wp-content/uploads/2016/09/Singur_Vantage_The-Caravan-magazine_16-September-2016.jpg" alt="" data-credit="(AP Photo/Bikas Das)" data-caption="The Supreme Court judgment on Singur has vindicated Mamata Banerjee, the chief minister of West Bengal and the head of the Trinamool Congress, both politically and morally. " data-description="" /></a></li>

	</ul>
							</div>
						</div>
						<!-- End Elastislide Carousel Thumbnail Viewer -->
					</div><!-- rg-thumbs -->
				</div><!-- rg-gallery -->
<!-- slider code end -->     



	<div class="entry-content">
    <div class="share-with"><div><span class='st_facebook_hcount' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent'></span>
<span class='st_twitter_hcount' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent'></span>
<span class='st_plusone_hcount' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent'></span></div>
<div class="print-email" style="float:left;">
<span st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' class='st_print_custom'>Print | </span>
<span st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' class='st_email_custom'>E-mail | </span>
</div>
<div style="float:left; margin-top:6px;">
<div>Single Page</div>
</div>
</div>
	

<p>On 14 September 2016, in Singur, West Bengal, a triumphant Mamata Banerjee, the chief minister of the state and the chief of the Trinamool Congress, <span style="text-decoration: underline"><a href="http://www.ndtv.com/india-news/mamata-banerjee-returns-land-to-singur-farmers-offers-new-deal-to-tatas-1458772" target="_blank" class="external" rel="nofollow">occupied a make-shift stage</a></span> measuring around 4,000 square metres. The historical significance of the spot on which Banerjee stood, located on the Durgapur Express highway opposite a now-defunct Tata Motors factory, was hard to miss. It was on this very site, a decade ago, that she had protested the heavy-handed manner in which land had been acquired for the Tata factory under the watch of the Communist Party of India-Marxist (CPI-M), a major constituent of the Left front, which was then in power in Bengal. Now, Banerjee was here to return 9,117 land records to farmers and compensate 800 peasants from whom land had been taken forcibly. She declared that 14 September would henceforth be celebrated as Singur <em>Dibas.</em> “I had made a promise and have been able to keep it. This is our biggest victory,” <span style="text-decoration: underline"><a href="http://www.thehindu.com/news/national/other-states/singur-farmers-issue-i-have-fulfilled-my-promise-to-return-land-says-mamata/article9107674.ece" target="_blank" class="external" rel="nofollow">she said</a></span>.</p>
<p>Banerjee’s jubilation was well-founded. On 31 August, a two-judge bench of the Supreme Court justices Gopala Gowda and Arun Kumar Mishra <a href="http://economictimes.indiatimes.com/news/politics-and-nation/supreme-court-asks-west-bengal-government-to-take-back-singur-land-from-tata-motors/articleshow/53943239.cms" target="_blank" class="external" rel="nofollow"><span style="text-decoration: underline">deemed that the acquisition of land for the Tata Motors’ project was “illegal</span>,”</a> stating that it had been carried out without following the correct procedures. Gowda and Mishra also directed the current state government to take back the land from the company and hand it back to farmers within 12 weeks. Banerjee, who,  as the leader of opposition, had taken over the farmers’ movement against the acquisition in 2006, could not have asked for more. The Supreme Court verdict vindicated her, both politically and morally. “This is a victory of the poor people who fought for their land and home,” she said after the verdict was announced. Alluding to her party’s role in the protests, she continued, “This is also our victory because we fought for them and stood by them during their worst days.” Partha Chatterjee, the education minister of West Bengal, went a step further and suggested that the Singur agitiation be included in school text-books without further delay. Soon after the verdict was announced, Chatterjee <span style="text-decoration: underline"><a href="http://timesofindia.indiatimes.com/city/kolkata/Singur-to-be-included-in-school-syllabus/articleshow/54352976.cms" target="_blank" class="external" rel="nofollow">reportedly said</a></span>, “If incidents like <span style="text-decoration: underline"><a href="http://timesofindia.indiatimes.com/topic/Jallianwala-Bagh" target="_blank" class="external" rel="nofollow">Jallianwala Bagh</a></span> massacre or Sepoy mutiny can be included in the syllabus then why not Singur movement? It is a movement where farmers have fought for their cause and despite all adversities they have been victorious at the end. The students should know all about this.” Subsequently, the state education department sent the syllabus committee of Bengal a proposal to this effect. The committee has<span style="text-decoration: underline"> <a href="http://timesofindia.indiatimes.com/city/kolkata/Singur-to-be-included-in-school-syllabus/articleshow/54352976.cms" target="_blank" class="external" rel="nofollow">reportedly approved this inclusion</a></span> and is currently working on finalising the details.</p>
<p>For the Left, which once boasted of Bengal as its strongest citadel in India, this judgment is the second blow it has been dealt in the state in recent times.</p>
<p>First came <span style="text-decoration: underline"><a href="http://indianexpress.com/article/elections-2016/politics/west-bengal-election-results-tmc-left-cpm-bjp-numbers-2810345/" target="_blank" class="external" rel="nofollow">a humiliating defeat at the state assembly elections</a></span> held earlier this year. The CPI-M, which won a meagre 26 of the 294 seats in the Bengal assembly, found it difficult to explain why it had won less seats than its ally, the Congress. The “Bengal line” of a Left-Congress alliance, which the state’s CPI-M leaders had fought so hard for, was a disappointment. (The Bengal line of the CPI-M argues for a broader coalition of the Left and secular parties, as opposed to the “Karat line” of equidistance from both the Bharatiya Janata Party and the Congress.)</p>
<p>The electoral loss also exposed fault lines within the party. Leaders such as Prakash Karat, the former general secretary of the CPI-M, <span style="text-decoration: underline"><a href="http://economictimes.indiatimes.com/news/politics-and-nation/prakash-karat-sitaram-yechury-spar-over-congress-alliance/articleshow/52981571.cms" target="_blank" class="external" rel="nofollow">who had opposed the alliance</a></span>, were proven right. Those who had strongly pitched in favour of it, such as Biman Bose, the former general secretary of the CPI-M in Bengal, and Surjya Kanta Mishra, now the state secretary of the CPI-M, appeared to have made an error of judgment. Five years after it was ousted from power in Bengal for the first time in 33 years, the Left is bereft of any meaningful leadership: its rank and file are demoralised by the TMC’s relentless attacks and its heft in national politics is at an all-time low.</p>
<p>The Supreme Court’s verdict has only given the Left more cause for concern. The divisions within the CPI-M and between the Left Front constituents are now out in the open.</p>
<p>On 31 August 2016, I spoke to Abdur Rezzak Mollah, who was the minister for land and land reforms in the Left Front government from 1977 to 2011. In 2014, Mollah was expelled from the CPI-M for his criticism of the party’s land policies. He told me that the Singur agitation turned him into an admirer of Banerjee, leading to his decision to join the TMC in February 2016, a few months before the elections in Bengal. “There was no socio-economic impact assessment by the party [CPI-M] in Singur before the government decided on land acquisition,” Mollah said. He added that the top leadership of the CPI-M, including those such as Buddhadeb Bhattacharyya, then the chief minister of West Bengal, and Nirupam Sen, the commerce and industry minister at that time, were “out of touch” with the ground reality. “The party had fully succumbed to a neo-liberal orientation foisted from the top,” Mollah said.</p>
<p>Karat concurred with Mollah’s assessment. He told me, “When we lost the 2011 Bengal elections, I had said that the mistakes at Singur and Nandigram had proved costly for us. The CPI-M Central Committee in its election review also said that the reverses in Singur and Nandigram impacted adversely on our electoral fortunes. The review was right and we are aware that mistakes were made and it cost us dearly.” However, Karat has not been entirely consistent in this stance. In 2007, he <span style="text-decoration: underline"><a href="http://www.rediff.com/news/2007/mar/23karat.htm" target="_blank" class="external" rel="nofollow">wrote about the agitation against land acquisition in Nandigram</a></span> for the CPI-M’s weekly newspaper, <em>People’s Democracy</em>. In the editorial, Karat stated, “The Nandigram events came in the background of the opposition launched by the same forces against the Singur automobile project. The Central Committee of the CPI-M had met in Kolkata between January 2 and 4. It discussed the Singur project and endorsed the stand of the West Bengal CPI-M and the Left Front government in going ahead with the Tata car project.”</p>
<p>Several people I spoke to from the CPI-M told me that Karat was initially in favour of the land acquisition in Singur for the Tata factory. But after the protests in Nandigram turned violent, leading to the death of many peasants, the party began facing criticism nationally. As a result, Karat got cold feet and recommended restraint instead. According to the people I spoke to, this led to the “ultimate climb-down” at Singur.</p>
<p>The CPI-M, which has already been divided on the decision to ally with The Congress, now finds itself in the midst of a bitter conflict after the Supreme Court verdict on Singur. The party’s peasant front, the Kisan Sabha, once its most powerful affiliate, is dispirited, and its leaders are sharply critical of the top rung’s mistakes at Singur. Several of Mollah’s former comrades from the Kisan Sabha told me that they admire him for “speaking the truth.” A senior leader from the Kisan Sabha said, on the condition of anonymity, “The party leadership has been taken over by urban petit bourgeoisie who have grown in the student-youth movement. That is true of our party as much in Bengal as at the national level. They don’t understand peasants and workers.”</p>
<p>“Considering that our party and front built up its formidable base in Bengal through the Operation Barga movement to empower the share-croppers,” the leader from the Kisan Sabha continued, “It was a fatal mistake to fall for the allure of industrialisation at all costs.” “Land is not merely an economic resource for peasants,” he added,  “It is also the symbol of collective on which their identity is anchored.” The leader from the Kisan Sabha believed that the absence of peasant leaders such as Hare Krishna Konar and Benoy Chowdhury in the CPI-M had eroded the party’s understanding of such complexities.</p>
<p>The existing ideological divide within the CPI-M has taken a sharp factional overtone between the votaries of the “Bengal line” and those opposed to it. Karat has contributed to this divide <span style="text-decoration: underline"><a href="http://indianexpress.com/article/opinion/columns/india-nda-government-narendra-modi-bjp-right-wing-hindutva-3015383/" target="_blank" class="external" rel="nofollow">with his recent editorial in <em>The Indian Express</em></a></span><em>, </em>which argued that the BJP is authoritarian, but cannot be classified as fascist. This was seen by many, within the party and outside it, as a veiled attempt to oppose any alliance with the Congress. “The party is divided at all levels, from Politburo to Central Committee to state level, and the Singur verdict will only sharpen the divide,” said Ashis Biswas, a former editor with <em>Outlook </em>magazine and long-time analyst of the Bengal Left.</p>
<p>The other fault line that is emerging is in the broader Left Front.</p>
<p>Kshiti Goswami, the state secretary of the Revolutionary Socialist Party (RSP) who was the Public Works Department minister in the Left Front government in Bengal, said, “Left Front partners were raising an alarm throughout, and cautioned the CPI-M against reckless land acquisition. But the CPI-M did not pay any heed. Now we will all pay for it.”</p>
<p>On 2 September 2016, the CPI-M released  its <span style="text-decoration: underline"><a href="http://www.thehindubusinessline.com/news/national/cpim-reacts-to-singur-verdict-says-old-land-law-to-blame-for-2006-fiasco/article9066451.ece" target="_blank" class="external" rel="nofollow">response to the Supreme Court verdict</a></span>. It acknowledged the dilemma the party faces in Bengal and claimed that the flaws in the acquisition of land in Singur were a function of the 1894 Land Acquisition Act, “which was the only legal instrument available at that time.” It added, “On land acquisition, the CPM had earlier acknowledged in its Central Committee review report of the 2011 assembly elections that ‘the administrative and political mistakes in this regard proved costly.’”<br />
In a statement that was also released on 2 September, the secretariat of the Communist Party of India (CPI), <span style="text-decoration: underline"><a href="http://www.telegraphindia.com/1160903/jsp/bengal/story_106087.jsp#.V9uFtZN965w" target="_blank" class="external" rel="nofollow">was far more blunt</a></span>. It noted that the CPI had expressed reservations about the method of land acquisition. It added that the land acquisition process had “embarrassed” the Left “in the entire country.” While the CPI accepted the need for industries in Bengal, and clarified in the statement that it did not oppose the Tata project, it agreed with the observations made in the Supreme Court verdict: the process of the land acquisition was flawed. This does not bode well for the CPI-M, which had primarily developed its political support base in Bengal through its land reforms and agenda of empowerment of the rural poor.</p>
<p>Sitaram Yechury, the general secretary of the CPI-M, told me that he believed “detailed homework” was missing in the government’s decision regarding the acquisition of land in Singur. “We need industries in Bengal and this happened soon after the 2006 election, in which our party’s main slogan was that of industrialisation, and we got a two-thirds majority,” he said, “This was wrongly interpreted by us and we came to believe that people had endorsed our industrialisation plans. So, the homework was not done.”</p>
<p>Yet, many CPI-M leaders continue to back the Bhattacharyya government’s decision to act in favour of setting up Tata’s automobile plant for producing Nano cars in Singur. “One has to realise that Bengal is a land-critical state and can’t bear the pressure of farming. Our state could absorb the huge population influx during Partition because we had a strong industrial base at that time. We need industries for development,” said Sujan Chakraborty, a senior CPI-M leader, a former MP and an elected legislator in the recent assembly elections. Chakraborty, who is known to align with Bhattacharyya, admitted that the government had acted with “haste in the acquisition process,” but added,  “Our government had no intention to deprive farmers.”</p>
<p>The CPI-M members I spoke to told me that they see Bhattacharyya, as naive and often arrogant, more at home with theatre and films than with grass-root politics. While they acknowledged that he is a “clean” politician who is concerned about the state of Bengal, they believed that he lacks the tact and guile of his predecessor, Jyoti Basu. “Buddhadeb’s mistake was to allow the Singur agitation to fester. If Jyoti Basu was in his place, he would have first got the Tata factory up and running and then handled the fallout of the agitation,” said Ashok Majumder, a leader of the Marxist State Employee Co-ordination Committee.<br />
Surya Kanta Mishra, the state secretary of the CPI-M,  who continues to be a strong advocate of the “Bengal line,” believes that the Banerjee-led government will face difficulties in implementing the Supreme Court verdict. During our conversation, he expressed his apprehensions over the chief minister’s claim that all those who lost their land during the establishment of the Tata factory would get it back, fit for cultivation. “I doubt whether cultivation is possible in the Singur lands,” he said. The state’s land revenue officials, entrusted to implement the verdict, have sought the help of the industries department to clear the substantial construction at the Tata factory site—which includes factory sheds and office buildings.</p>
<p>Meanwhile, the verdict may pose some difficulties for the current government as well, particularly because Banerjee is trying to reach out to corporates for investment in Bengal. “After this verdict and what has happened to the Tatas, who do you expect to come to Bengal and invest here,” SR Chakrabarty, an erstwhile investment banker who is now an independent  consultant, told me.</p>
<p><span style="text-decoration: underline"><a href="http://indianexpress.com/article/india/india-news-india/west-bengal-cm-mamata-banerjee-to-visit-italy-germany-for-foreign-investment-2930277/" target="_blank" class="external" rel="nofollow">When the Singur verdict was declared, Banerjee was on a visit to Germany</a></span>, during which she solicited foreign investment for Bengal. She was accompanied by a 29-member delegation that included Sanjiv Paul, the managing director of Tata Metaliks, and TV Narendran, the managing director of Tata Steel. “Forget about this one issue, there are other projects they [Tatas] can do in Bengal and we will provide them land from our land bank,” Banerjee told journalists accompanying her in Germany.</p>
<p>On 14 September, as she was distributing land records to farmers in Singur, Banerjee said that if the Tatas wanted to set up an automobile industry in Bengal, she would be able to give them 1,000 acres of land. “I give you one month to consider this proposal. We will give you 1000 acres at Goaltore in West Midnapore from our government&#8217;s land bank, no land will be forcibly acquired,” Banerjee said, “We want industry but we also want agriculture. They are like brothers and sisters.” An official from the industries department told me that Amit Mitra, the finance minister of the state, will now formally approach the Tatas on behalf of the government, and offer them a little over 950 acres of land in Goaltore.</p>
<p>Although Bhattacharyya has refused to comment on the Supreme Court verdict, Surya Kanta said Banerjee was trying to turn the “wheel of history backwards.” “All societies have progressed from agriculture to industry, she is trying to do the reverse,” he added. Regarding Banerjee’s offer to the Tatas, he said, “If she wants them to come now, how would she explain the ten years lost?”</p>
<p>Regardless of whether Surya Kanta’s assessment about Banerjee’s prospects are accurate, the Singur verdict has placed the Left in an uncomfortable position that it will struggle to wrestle out of.</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' displayText='Twitter'></span><span class='st_email_buttons' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' displayText='Email'></span><span class='st_sharethis_buttons' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent' st_url='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent' displayText='Pinterest'></span></p>




<div class='shortbioview' style='clear:both;'><p>
	&nbsp;</p>
<p>
	<strong>Subir Bhaumik</strong>&nbsp;is a former BBC correspondent and author of two acclaimed books on India&rsquo;s Northeast, &ldquo;Insurgent Crossfire&rdquo; and &ldquo;Troubled Periphery.&rdquo; He is based in Kolkata.</p>
</div>	</div><!-- .entry-content -->
<div class="post-bottom">
<div class="more-this-section block block-1"><h3>More From This Section</h3>
<div><a href="http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent">After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent</a></div><div><a href="http://www.caravanmagazine.in/vantage/mythology-rss-rewrite-onam-kerala">In a Battle Fought in Mythology, The RSS Attempts to Rewrite the Tale of Onam; and What Everyone Else Has to Say</a></div><div><a href="http://www.caravanmagazine.in/vantage/father-shahabuddin-victim-on-bail">“I strongly feel that I might be his next target”: The father of Shahabuddin’s victims speaks out on his release from jail</a></div><div><a href="http://www.caravanmagazine.in/vantage/cauvery-dispute-tamil-nadu-karnataka-supreme-court">With a Supreme Court Order, The Fight For the Cauvery Has Resurfaced in Karnataka and Tamil Nadu</a></div><div><a href="http://www.caravanmagazine.in/vantage/manipur-conflict-inner-line-permit-continues">In Manipur, Conflict over the Inner Line Permit Continues</a></div><div><a href="http://www.caravanmagazine.in/vantage/mlas-just-beginning-prashant-bhushan-aap-legal-troubles">“Many More of These MLAs Will Get Caught…This is Just the Beginning”: Prashant Bhushan on the AAP’s Legal Troubles</a></div></div>
<div class="related-articles block block-2"><h3>Related Articles</h3>
<div><a href="http://www.caravanmagazine.in/vantage/plight-tea-plantation-workers-dooars">The Plight of the Tea Plantation Workers of Dooars</a></div><div><a href="http://www.caravanmagazine.in/vantage/mewat-haryana-relief-far-government-ignores-drought">Report From Mewat: As Supreme Court Takes Note, Relief for Haryana Remains Far Away as Government Continues to Ignore Evidence of Drought</a></div><div><a href="http://www.caravanmagazine.in/reportage/the-bully-state-battling-for-future-west-bengal">The Bully State</a></div><div><a href="http://www.caravanmagazine.in/vantage/in-india-medical-negligence-law-exhibits-an-unhealthy-reliance-on-expert-testimonies">In India, Medical Negligence Law Exhibits an Unhealthy Reliance on Expert Testimonies</a></div><div><a href="http://www.caravanmagazine.in/vantage/supreme-court-haryana-panchayati-raj-judgment-not-backed-constitution">The Haryana Panchayati Raj Judgment Is Not Backed By The Constitution</a></div><div><a href="http://www.caravanmagazine.in/vantage/out-closets-into-courts-indias-queer-community-awaits-judicial-remedy">Out Of The Closets and Into the Courts: India’s Queer Community Awaits A Judicial Remedy</a></div>
</div>
<div class="keywords block block-3"><h3>Keywords</h3>
<a href="http://www.caravanmagazine.in/tag/buddhadeb-bhattacharyya" rel="tag">Buddhadeb Bhattacharyya</a>, <a href="http://www.caravanmagazine.in/tag/cpi-m" rel="tag">CPI-M</a>, <a href="http://www.caravanmagazine.in/tag/left-front" rel="tag">Left Front</a>, <a href="http://www.caravanmagazine.in/tag/mamata-banerjee" rel="tag">Mamata Banerjee</a>, <a href="http://www.caravanmagazine.in/tag/prakash-karat" rel="tag">Prakash Karat</a>, <a href="http://www.caravanmagazine.in/tag/singur" rel="tag">Singur</a>, <a href="http://www.caravanmagazine.in/tag/sitaram-yechury" rel="tag">Sitaram Yechury</a>, <a href="http://www.caravanmagazine.in/tag/supreme-court" rel="tag">Supreme Court</a>, <a href="http://www.caravanmagazine.in/tag/tmc" rel="tag">TMC</a>, <a href="http://www.caravanmagazine.in/tag/west-bengal" rel="tag">West Bengal</a></div>
</div>
	
	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
<div class="post-fb-comments">
<div class="comment_count">READER'S COMMENTS</div>
</div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.elastislide.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/gallery.js"></script>
<!-- #post-## -->
<div id="comments" class="comments-area">
	
		<h2 class="comments-title">
			One thought on &ldquo;After the Supreme Court Verdict on Singur, the Fault Lines in the Left Have Become Apparent&rdquo;		</h2>
		
		<div class="comment-list">
					<div id="comment-144369" class="comment even thread-even depth-1">
			<article id="div-comment-144369" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/e4b7dc44b009b04a70c37ae85095e80d?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e4b7dc44b009b04a70c37ae85095e80d?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Anti_Noora</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent/comment-page-1#comment-144369">
							<time datetime="2016-09-16T15:05:33+00:00">
								September 16, 2016 at 3:05 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>India is a Mess and an anarchy, someone rightly said India is a fake fragile and un-natural union of different countries (states) most of whom were forces to join in after 1947. it has to disintegrate for the betterment of the common peoples of SOuth Asia.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.caravanmagazine.in/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent?replytocom=144369#respond' onclick='return addComment.moveForm( "div-comment-144369", "144369", "respond", "27374" )' aria-label='Reply to Anti_Noora'>Reply</a></div>			</article><!-- .comment-body -->
</div><!-- #comment-## -->
		</div><!-- .comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vantage/supreme-court-verdict-singur-fault-lines-left-become-apparent/comment-page-1#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.caravanmagazine.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1" class="gglcptch_recaptcha"></div>
			<noscript>
				<div style="width: 302px;">
					<div style="width: 302px; height: 422px; position: relative;">
						<div style="width: 302px; height: 422px; position: absolute;">
							<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfvCBoTAAAAAGc6QAR-570ceVZJCBiyX75bLeGl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
						</div>
					</div>
					<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
						<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
					</div>
				</div>
			</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->
</section><!-- #post-## -->


<aside id="sidebar-1" class="sidebar clear-block">
<aside class="widget widget_execphp">
<div class="clear-block"><div class="current-issue-title">  <a href="/current-issue">current issue</a></div>
<div class="current-issue-image"><a href="http://www.caravanmagazine.in/current-issue"><img width="233" height="300" src="http://www.caravanmagazine.in/wp-content/uploads/2016/08/CarSept2016-233x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Caravan Sept. 2016" srcset="http://www.caravanmagazine.in/wp-content/uploads/2016/08/CarSept2016-233x300.jpg 233w, http://www.caravanmagazine.in/wp-content/uploads/2016/08/CarSept2016.jpg 338w" sizes="(max-width: 233px) 100vw, 233px" /> </a></div>
            <div class="cover-story"><a href="http://www.caravanmagazine.in/reportage/the-seeker-asaduddin-owaisi-india-muslim-electorate">Cover Story</a></div>
		
<div class="in-this-issue"><a href="/current-issue">In this Issue</a></div>
</div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_side_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1059364442115504"
     data-ad-slot="7733571338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_side_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1059364442115504"
     data-ad-slot="7733571338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><div class="digital-subscriptions clear-block" id="digital-subscriptions">
<div class="digi-container">
<div class="digi-title"><h2><a href="http://www.caravanmagazine.in/digital-subscriptions" class="block-title-link">Digital subscription at</a></h2></div>
<div class="digi-image"><a target="_blank" href="http://estore.delhipress.in/The-Caravan"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/digi-image.jpg"></a></div>
<div class="magzter"><a target="_blank" href="http://www.magzter.com/IN/Delhi-Press/The-Caravan/News/"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/magzter.gif"></a></div><div class="zinio"><a target="_blank" href="http://in.zinio.com/www/browse/product.jsp;jsessionid=BF68C5AC754A20EFFA79A22425B4B358.ns102a?productId=500601146"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/zinio.gif"></a></div><div class="readwhere"><a target="_blank" href="http://www.readwhere.com/publication/5326/The-Caravan?utm_source=readwhere&amp;utm_medium=autosuggest&amp;utm_campaign=autosuggest&amp;utm_content=carava"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/readwhere.gif"></a></div>
</div>
</div></div>
		</aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div class="clear-block" id="follow-us-on">
<div class="title-follow"><h2><a href="#" class="block-title-link">Follow us on</a></h2></div>
<div class="follow-facebook"><a target="_blank" href="http://www.facebook.com/TheCaravanMagazine"><img src="http://w.sharethis.com/images/facebook_32.png"></a></div>
<div class="follow-twitter"><a target="_blank" href="http://twitter.com/thecaravanindia"><img src="http://w.sharethis.com/images/twitter_32.png"> </a></div>
<div class="follow-youtube"><a target="_blank" href="http://www.youtube.com/user/TheCaravanMagazine"><img src="http://w.sharethis.com/images/youtube_32.png"> </a></div>
<div class="follow-gplus"><a target="_blank" href="https://plus.google.com/+TheCaravanMagazineVideo/posts"><img src="http://w.sharethis.com/images/googleplus_32.png"> </a></div>
</div></div>
		</aside><aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget">            <a class="twitter-timeline"  href="https://twitter.com/search?q=%40thecaravanindia" data-widget-id="706797315885916161" data-chrome="noheader">Tweets about @thecaravanindia</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-8"><a target="_blank" href="http://www.delhipress.in/Magazine.aspx?id=13"><img src="http://www.caravanmagazine.in/wp-content/uploads/2016/01/caravan_subscription.gif" /></a></div></aside>








<!--
<ul>  
 <li>
	<a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile" rel="bookmark" title="The Emperor Uncrowned">The Emperor Uncrowned (288)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/insurgent" rel="bookmark" title="The Insurgent">The Insurgent (259)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/perspectives/iipms-rs500-million-lawsuit-against-caravan-republished" rel="bookmark" title="IIPM&#8217;s Rs500-million lawsuit against The Caravan">IIPM&#8217;s Rs500-million lawsuit against The Caravan (230)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/fast-and-furious" rel="bookmark" title="Fast and Furious">Fast and Furious (202)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/ill-be-your-mirror" rel="bookmark" title="I’ll Be Your Mirror">I’ll Be Your Mirror (186)</a>
</li>

</ul>
-->





<div id="most-read-comment">

<div class="su-tabs su-tabs-style-default" data-active="1"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank">Most Read</span><span class="" data-url="" data-target="blank">Most Commented</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-clearfix"><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile">The Emperor Uncrowned</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/fast-and-furious">Fast and Furious</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/talk-town">Talk Of the Town</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/insurgent">The Insurgent</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/the-tempest-prannoy-radhika-roy-ndtv">The Tempest</a></div></div>
<div class="su-tabs-pane su-clearfix"><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile">The Emperor Uncrowned</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/insurgent">The Insurgent</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/perspectives/iipms-rs500-million-lawsuit-against-caravan-republished">IIPM&#8217;s Rs500-million lawsuit against The Caravan</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/fast-and-furious">Fast and Furious</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/ill-be-your-mirror">I’ll Be Your Mirror</a></div></div></div></div>
</div>



</aside><!-- .sidebar --><!-- .sidebar -->

</div><!-- /#container -->
</div><!-- /#wrapper -->
<div id="footer-wrapper">
<div class="container clear-block">
    <div class="first-column">
        <div id="logo-floater">
        <a href="http://www.caravanmagazine.in"><img id="logo" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/images/bottom-logo.png" /></a>
        </div>
    <div class="second-column">
<div class="menu-footer-left-container"><ul id="menu-footer-left" class=""><li id="menu-item-21603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21603"><a href="http://www.caravanmagazine.in/terms-service">Terms of Service</a></li>
<li id="menu-item-21604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21604"><a href="http://www.caravanmagazine.in/privacy-policy">Privacy Policy</a></li>
</ul></div>    </div>
    </div>
    <div class="third-column">
<div class="menu-footer-right-1-container"><ul id="menu-footer-right-1" class=""><li id="menu-item-21606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21606"><a href="http://www.caravanmagazine.in/about-us">About Us</a></li>
<li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21607"><a href="http://www.caravanmagazine.in/masthead">Masthead</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26213"><a href="http://www.caravanmagazine.in/policies">Policies</a></li>
<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="/syndication">Syndication</a></li>
<li id="menu-item-21610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21610"><a href="http://www.caravanmagazine.in/careers">Careers</a></li>
<li id="menu-item-23614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23614"><a href="http://www.caravanmagazine.in/internships">Internships</a></li>
<li id="menu-item-21611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21611"><a href="http://www.caravanmagazine.in/contact-us">Contact Us</a></li>
</ul></div>    </div>

    <div class="forth-column">
<div class="menu-footer-right-2-container"><ul id="menu-footer-right-2" class=""><li id="menu-item-21640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21640"><a target="_blank" href="http://www.facebook.com/TheCaravanMagazine">Facebook</a></li>
<li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21642"><a target="_blank" href="http://twitter.com/thecaravanindia">Twitter</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21643"><a target="_blank" href="http://www.youtube.com/user/TheCaravanMagazine">YouTube</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21644"><a target="_blank" href="http://www.caravanmagazine.in/feed">RSS</a></li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26083"><a href="/stores">Store Locator</a></li>
</ul></div>    </div>

    <div class="fifth-column">
<div class="menu-footer-right-3-container"><ul id="menu-footer-right-3" class=""><li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a target="_blank" href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li id="menu-item-21648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21648"><a target="_blank" href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li id="menu-item-21653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21653"><a target="_blank" href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays</a></li>
<li id="menu-item-21652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21652"><a target="_blank" href="http://www.caravanmagazine.in/opinions">Opinions</a></li>
<li id="menu-item-21809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21809"><a href="http://www.caravanmagazine.in/books">Books</a></li>
<li id="menu-item-21808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21808"><a href="http://www.caravanmagazine.in/arts">Arts</a></li>
<li id="menu-item-21651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21651"><a target="_blank" href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21655"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a></li>
</ul></div>    </div>

</div>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://www.caravanmagazine.in/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/superfish/js/superfish.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/superfish/js/superfish_args.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/mobile-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/comment-reply.min.js?ver=51f1985581d1b9944196978bce246d79'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/wp-embed.min.js?ver=51f1985581d1b9944196978bce246d79'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=51f1985581d1b9944196978bce246d79'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfvCBoTAAAAAGc6QAR-570ceVZJCBiyX75bLeGl","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value.","nonce":"c74958edf6","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/google-captcha/js/script.js?ver=51f1985581d1b9944196978bce246d79'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</div>
</div>
</body>
</html>