<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">

<head>

	<meta charset="UTF-8">

	<meta name="viewport" content="width=device-width">

	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="pingback" href="http://www.caravanmagazine.in/xmlrpc.php">

	<link href="https://plus.google.com/+TheCaravanMagazineVideo/posts" rel="publisher" />

	<!--[if lt IE 9]>

	<script src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/html5.js"></script>

	<![endif]-->

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>The Economic Blockade in Manipur Leads to Ethnic Clashes</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The indefinite “economic blockade” in Manipur, ongoing since 1 November 2016, has once again pitted the Nagas in Manipur against the Meiteis and Kukis."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="blockade, Nagas in Manipur, Meiteis, Kukis, Kangpokpi district, Okram Ibobi Singh"/>
<link rel="canonical" href="http://www.caravanmagazine.in/vantage/manipur-economic-blockade" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes" />
<meta property="og:description" content="The indefinite “economic blockade” in Manipur, ongoing since 1 November 2016, has once again pitted the Nagas in Manipur against the Meiteis and Kukis." />
<meta property="og:url" content="http://www.caravanmagazine.in/vantage/manipur-economic-blockade" />
<meta property="og:site_name" content="The Caravan" />
<meta property="article:section" content="Vantage" />
<meta property="article:published_time" content="2016-12-21T16:39:42+00:00" />
<meta property="article:modified_time" content="2016-12-21T17:07:32+00:00" />
<meta property="og:updated_time" content="2016-12-21T17:07:32+00:00" />
<meta property="fb:app_id" content="1712705348944173" />
<meta property="og:image" content="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Blockade-in-Manipur_Photo-AFP-Gettyimages_Vantage_The-Caravan-magazine_20-December-2016.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="435" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The indefinite “economic blockade” in Manipur, ongoing since 1 November 2016, has once again pitted the Nagas in Manipur against the Meiteis and Kukis." />
<meta name="twitter:title" content="The Economic Blockade in Manipur Leads to Ethnic Clashes" />
<meta name="twitter:image" content="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Blockade-in-Manipur_Photo-AFP-Gettyimages_Vantage_The-Caravan-magazine_20-December-2016.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Feed" href="http://www.caravanmagazine.in/feed" />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Comments Feed" href="http://www.caravanmagazine.in/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Caravan &raquo; Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes Comments Feed" href="http://www.caravanmagazine.in/vantage/manipur-economic-blockade/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.caravanmagazine.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=b81b604dec799d64ef2db0aa0834c200"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://www.caravanmagazine.in/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.caravanmagazine.in/wp-content/plugins/share-this/css/style.css?ver=b81b604dec799d64ef2db0aa0834c200' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400italic,700,700italic&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.caravanmagazine.in/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='caravanmag-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='caravanmag-style-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/style.css?ver=b81b604dec799d64ef2db0aa0834c200' type='text/css' media='all' />
<style id='caravanmag-style-inline-css' type='text/css'>


			.post-navigation .nav-previous { background-image: url(http://www.caravanmagazine.in/wp-content/uploads/2016/12/Stunt-men_vantage_The-Caravan-magazine_18-December-2016-1.jpg); }

			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }

			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }

		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='caravanmag-ie-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='caravanmag-ie7-css'  href='http://www.caravanmagazine.in/wp-content/themes/caravanmag/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://www.caravanmagazine.in/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.caravanmagazine.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.caravanmagazine.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.caravanmagazine.in/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.caravanmagazine.in/?p=29786' />
<link rel="alternate" type="application/json+oembed" href="http://www.caravanmagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caravanmagazine.in%2Fvantage%2Fmanipur-economic-blockade" />
<link rel="alternate" type="text/xml+oembed" href="http://www.caravanmagazine.in/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caravanmagazine.in%2Fvantage%2Fmanipur-economic-blockade&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c046e4e4-e675-4a32-860d-d8e11a56df0b'});var st_type='wordpress4.3.1';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.caravanmagazine.in/?wordfence_logHuman=1&hid=E481FB65BD30B0BC26296AF855F42695');
</script><link rel="icon" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.caravanmagazine.in/wp-content/uploads/2015/11/cropped-cvn-icon-270x270.jpg" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34478404-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- ========= WordPress Store Locator (v3.98.2) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator (25451,) ========== -->

<script type="text/javascript">
     var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[]};
 // replace with the CLEVERTAP_ACCOUNT_ID with the actual ACCOUNT ID value from your Dashboard -> Settings page
 clevertap.account.push({"id": "CLEVERTAP_ACCOUNT_ID"});
 (function () {
		 var wzrk = document.createElement('script');
		 wzrk.type = 'text/javascript';
		 wzrk.async = true;
		 wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
		 var s = document.getElementsByTagName('script')[0];
		 s.parentNode.insertBefore(wzrk, s);
  })();
</script>

</head>



<body class="post-template-default single single-post postid-29786 single-format-standard">



<div id="wrapper">

<div id="container" class="clear-block">

<header id="header">

<div class="ad-banner">

	<div class="head-banner">

		<div id="top-ads-left" class="top-ads-left clear-block">

<div class="a-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cvn_responsive_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1059364442115504"
     data-ad-slot="6541908931"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>





</div>

		<div id="top-ads-right" class="top-ads-right clear-block"><aside id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="a-single a-2"><a class="gofollow" data-track="MiwwLDEsNjA=" target="_blank" href="http://www.caravanmagazine.in/digital-subscriptions"><img width="215" height="85" src="http://www.caravanmagazine.in/wp-content/uploads/files/ipad_top_right.jpg?1377242025" alt="" class="imagefield imagefield-field_images"></a></div></aside></div>

	</div>

</div>

    <div id="logo-floater">

    <a href="http://www.caravanmagazine.in"><img id="logo" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/images/logo.png" /></a>

     <div id="secondary-nav" class="right"><a href="http://www.caravanmagazine.in/about-us">About Us</a> | <a href="http://www.caravanmagazine.in/events">Events</a> | <a href="http://www.caravanmagazine.in/advertise">Advertise</a>








| <a href="http://www.caravanmagazine.in/login?action=register">Register</a> | 

<a href="http://www.caravanmagazine.in/login">Login</a>






</div>

     <div id="search-box" class="right"><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.caravanmagazine.in/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside></div>

    </div><!-- /#logo-floater -->

    

     

<div style="margin-top:0;">        <div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-21614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li id="menu-item-21615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li id="menu-item-21616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li id="menu-item-21617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li id="menu-item-21618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li id="menu-item-21619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li id="menu-item-21620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li id="menu-item-21621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li id="menu-item-21622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li id="menu-item-21623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li id="menu-item-21624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li id="menu-item-21625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li id="menu-item-21798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li id="menu-item-21629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li id="menu-item-21630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li id="menu-item-21799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li id="menu-item-21633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li id="menu-item-21632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li id="menu-item-21634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li id="menu-item-21635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li id="menu-item-21636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li id="menu-item-21637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-21639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li id="menu-item-21641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>          </div>

       	

		

<!-- menu done need to set css -->

<div style="display:none">            <div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>        

        
                <nav id="site-navigation" class="main-navigation" role="navigation">

                    <div class="menu-top-navigation-container"><ul id="menu-top-navigation-2" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>
                </nav><!-- .main-navigation -->

                    



<!-- menu done need to set css -->

				<button class="secondary-toggle">Menu and widgets</button>

</div>            



		

<!-- hamburger start-->

<div id="menu-toggle">

          <div id="hamburger">

            <span></span>

            <span></span>

            <span></span>  </div>

<div id="cross">

            <span></span>

            <span></span>          </div>

    </div>

        <div id="menu">

        


	<nav id="site-navigation" class="main-navigation" role="navigation">

    	<div class="menu-top-navigation-container"><ul id="menu-top-navigation-3" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21614"><a href="http://www.caravanmagazine.in/current-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21615"><a href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21616"><a href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21617"><a href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays<div class="menu-item-description">Reporting and Essays</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21618"><a href="http://www.caravanmagazine.in/reporting-and-essays/reportage">Reportage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21619"><a href="http://www.caravanmagazine.in/reporting-and-essays/essay">Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21620"><a href="http://www.caravanmagazine.in/reporting-and-essays/letters">Letters From<div class="menu-item-description">Letters From</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21621"><a href="http://www.caravanmagazine.in/reporting-and-essays/photo-essay">Photo Essay</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21622"><a href="http://www.caravanmagazine.in/reporting-and-essays/lede">The Lede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21623"><a href="http://www.caravanmagazine.in/periscope">Periscope</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21624"><a href="http://www.caravanmagazine.in/opinions">Opinions<div class="menu-item-description">Opinions</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://www.caravanmagazine.in/opinions/perspectives">Perspectives<div class="menu-item-description">Perspectives</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21625"><a href="http://www.caravanmagazine.in/opinions/editors-corner">Editor&#8217;s Corner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21798"><a href="http://www.caravanmagazine.in/books">Books<div class="menu-item-description">Books</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21629"><a href="http://www.caravanmagazine.in/books/reviews-essays">Reviews and Essays<div class="menu-item-description">Books</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21630"><a href="http://www.caravanmagazine.in/books/bookshelf">Bookshelf<div class="menu-item-description">Bookshelf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21799"><a href="http://www.caravanmagazine.in/arts">Arts<div class="menu-item-description">Arts</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21633"><a href="http://www.caravanmagazine.in/arts/reviews-and-essays">Reviews and Essays<div class="menu-item-description">Arts</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21632"><a href="http://www.caravanmagazine.in/arts/showcase">Showcase<div class="menu-item-description">Showcase</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21634"><a href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry<div class="menu-item-description">Fiction &#038; Poetry</div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21635"><a href="http://www.caravanmagazine.in/fiction-poetry/fiction">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21636"><a href="http://www.caravanmagazine.in/fiction-poetry/poetry">Poetry</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21637"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21639"><a href="/digital-subscriptions">Digital</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21641"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Print</a></li>
</ul>
</li>
</ul></div>
	</nav><!-- .main-navigation -->

      

        </div>

<!-- hamburger end -->     





</header> <!-- /#header -->


<section id="single-post-29786" class="post-29786 post type-post status-publish format-standard has-post-thumbnail hentry category-vantage post_slug-reportage">
			<header>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.caravanmagazine.in/" rel="v:url" property="v:title">Home</a> › <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.caravanmagazine.in/vantage" rel="v:url" property="v:title">Vantage</a> › <span class="breadcrumb_last">Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes</span></span></span></span></p>
<h2 class="story-cat">
<a href="http://www.caravanmagazine.in/post-slug/reportage" rel="tag">Reportage</a></h2>

    
    	<h1 class="post-title">Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes</h1>        <h3 class="post-subheading"></h3>
			<div class='authorndate'>By <span class='uppercase'><a href=/profile/23211>Sagar</a>&nbsp;|&nbsp;</span>21 December 2016</div>
	</header><!-- .entry-header -->

<!-- slider code starts -->  
	<style>
    .es-carousel ul{
    display:block;
    }
    </style> 
    <script id="img-wrapper-tmpl" type="text/x-jquery-tmpl">	
			<div class="rg-image-wrapper">
				{{if itemsCount > 1}}
					<div class="rg-image-nav">
						<a href="#" class="rg-image-nav-prev">Previous Image</a>
						<a href="#" class="rg-image-nav-next">Next Image</a>
					</div>
				{{/if}}
				<div class="rg-image"></div>
				<div class="rg-loading"></div>
				<div class="rg-caption-wrapper">
					<div class="rg-credit" style="display:none;"><p></p></div>
					<div class="rg-caption" style="display:none;"><p></p></div>
				</div>
			</div>
		</script>
<div id="rg-gallery" class="rg-gallery">
                <div id="rg-image-slider" class="clear-block"></div>

<div class="rg-thumbs">
						<!-- Elastislide Carousel Thumbnail Viewer -->
						<div class="es-carousel-wrapper">
							<div class="es-nav">
								<span class="es-nav-prev">Previous</span>
								<span class="es-nav-next">Next</span>
							</div>
							<div class="es-carousel">
								<ul> 

<li><a href="#"><img src="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Blockade-in-Manipur_Photo-AFP-Gettyimages_Vantage_The-Caravan-magazine_20-December-2016-150x150.jpg" data-large="http://www.caravanmagazine.in/wp-content/uploads/2016/12/Blockade-in-Manipur_Photo-AFP-Gettyimages_Vantage_The-Caravan-magazine_20-December-2016-650x435.jpg" alt="" data-credit="AFP/Getty Images" data-caption="Since 9 December, when the state government  in Manipur announced that it would creating seven new districts, several cases of ethnic clashes have been reported in the region. " data-description="" /></a></li>

	</ul>
							</div>
						</div>
						<!-- End Elastislide Carousel Thumbnail Viewer -->
					</div><!-- rg-thumbs -->
				</div><!-- rg-gallery -->
<!-- slider code end -->     



	<div class="entry-content">
    <div class="share-with"><div><span class='st_facebook_hcount' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade'></span>
<span class='st_twitter_hcount' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade'></span>
<span class='st_plusone_hcount' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade'></span></div>
<div class="print-email" style="float:left;">
<span st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' class='st_print_custom'>Print | </span>
<span st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' class='st_email_custom'>E-mail | </span>
</div>
<div style="float:left; margin-top:6px;">
<div>Single Page</div>
</div>
</div>
	

<p>The indefinite “economic blockade” in Manipur, <span style="text-decoration: underline"><a href="http://www.thesangaiexpress.com/naga-bodies-stand-district-status-sadar-hills-unc-calls-48-hrs-total-shutdown-lines-indefinite-eco-blockade/" target="_blank" class="external" rel="nofollow">ongoing since 1 November 2016</a>,</span> has once again pitted the Nagas in Manipur against the two other major communities in the state—Meiteis and Kukis. The blockade has been enforced by the United Naga Council (UNC), an apex civil society organisation of Manipuri Nagas, on two national highways—the Imphal–Dimapur NH 2 and Imphal–Silchar NH 37. The UNC launched the blockade to protest the creation of two districts in Manipur’s Sadar Hills and Jiribam hill regions. However, <span style="text-decoration: underline"><a href="http://www.dnaindia.com/india/report-manipur-to-have-16-districts-now-cabinet-decides-formation-of-7-new-ones-2281335" target="_blank" class="external" rel="nofollow">on 9 December</a> </span>the state government created seven new districts, including a Kangpokpi district, which encompasses Sadar Hills; and a Jiribam district. The UNC has been opposing these districts because it believes they reflect an attempt to take away and divide the Nagas’ ancestral lands without their consent, in particular the land of the Sadar Hills and Jiribam regions.</p>
<p>Since the announcement on 9 December, several cases of ethnic clashes have been reported. On 14 December, <span style="text-decoration: underline"><a href="http://www.hindustantimes.com/india-news/militants-ambush-police-personnel-in-manipur-two-cops-killed-eight-injured/story-VmvdMahZLQlAkk9F3HieiM.html" target="_blank" class="external" rel="nofollow">suspected militants attacked members of the Manipur police</a> </span>in two ambushes, killing three police personnel and injuring 11 others. Three days later, a mob attacked the Manipur Baptist Church in Imphal. The next day, a mob <span style="text-decoration: underline"><a href="http://indianexpress.com/article/india/imphal-curfew-manipur-violence-protest-bus-burnt-okram-ibobi-singh-4434353/" target="_blank" class="external" rel="nofollow">set ablaze a convoy of 21 vehicles</a>,</span> traveling with police protection, carrying residents of Ukhrul home for Christmas. <span style="text-decoration: underline"><a href="http://www.thesangaiexpress.com/8-vehicles-set-ablaze-in-tit-for-tat-spree/" target="_blank" class="external" rel="nofollow">Eight vehicles</a></span> were set ablaze on 19 December. The state government has directed telecom operators to shut down internet services in the state till 25 December. The protests against the creation of the districts have now extended to the national capital, triggering <span style="text-decoration: underline"><a href="http://www.newindianexpress.com/nation/2016/dec/02/blockades-on-ethnic-clashes-feared-in-manipur-1544929.html" target="_blank" class="external" rel="nofollow">a fear of continuing ethnic clashes</a></span> between the communities ahead of the Manipur assembly elections, expected to be held in February 2017.</p>
<p>The two highways subject to the indefinite blockade originate in Assam, and meander through Nagaland before entering Manipur. They are crucial for the landlocked Manipur for the entry of goods and essential commodities into the state. On account of the blockade, over 1,500 trucks, including oil tankers, have <span style="text-decoration: underline"><a href="http://indianexpress.com/article/india/india-news-india/manipur-shutdowns-blockades-continue-to-hit-life-3740249/" target="_blank" class="external" rel="nofollow">reportedly</a> </span>been stranded on the highway since 1 November, leading to a rise in prices of essential commodities. These include petrol, the prices for which have risen to Rs 300 per litre.</p>
<p>Sadar Hills is <span style="text-decoration: underline"><a href="http://mdoner.gov.in/node/753" target="_blank" class="external" rel="nofollow">one of the six autonomous district councils</a></span> in Manipur that was created pursuant to the <span style="text-decoration: underline"><a href="https://indiankanoon.org/doc/909879/" target="_blank" class="external" rel="nofollow">Manipur (Hill Areas) District Council Act, 1971</a>.</span> This act was enacted by the parliament during the process of granting statehood to Manipur to safeguard the rights of tribal communities in the state’s hill areas. The act provided for the division of the hill areas of Manipur into six autonomous districts, governed by district councils. It empowered the district councils, whose members were to be elected by direct elections, to administer the regions and create a system of local self-rule with limited executive powers, extending over infrastructure, public health, and taxation, while legislative and judicial powers remained vested with the state government.</p>
<p>Since the act was passed, the five other autonomous district councils of Manipur have been formed as full-fledged districts. On 5 December, I met Sira Kharay, the information and publicity secretary of the Committee of Joint Naga Civil Societies, Delhi (CJNCSD), an organisation that was formed on 28 November 2016, after the arrest of Gaidom Kamei and Stephen Lamkang, the president and the information secretary of the UNC respectively, on 25 November, on charges of causing disturbance and damage to public property.</p>
<p>CJNCSD has been leading the protests against the new districts in Delhi. Kharay told me that the previous creation of full-fledged districts from the five autonomous district councils was peaceful because Nagas were in majority in those regions. In Sadar Hills, Kharay noted, Nagas have been reduced to a minority because of the continuous immigration of those from the Kuki community. In the newly-formed Kangpokpi district, the Kukis—a community with which <span style="text-decoration: underline"><a href="http://www.idsa.in/policybrief/naga-peace-accord-and-the-kuki-and-meitei-insurgencies_sksharma_050116" target="_blank" class="external" rel="nofollow">the Nagas have often been in conflict</a></span>—are the majority group, followed by the Nagas, Nepalis and Meities. Making Sadar Hills a full-fledged district, Kharay said, would snatch away the Nagas’ rights to their ancestral lands. In the past, the Nagas have cited this concern to oppose the proposals that were made to bring Sadar Hills into the state government’s fold.</p>
<p>Meanwhile, the Kuki community views the Naga protests as a threat to the territorial integrity of the state. On 15 November 2016, the Joint Action Committee for Sadar Hills, a prominent organisation of civil bodies based in Sadar Hills, <span style="text-decoration: underline"><a href="http://ifp.co.in/page/items/35664/jac-firm-on-sadar-hills-district" target="_blank" class="external" rel="nofollow">issued a statement</a></span>, which noted that historically, the Kukis have also had a presence in the region. The statement also accused the UNC president of being “totally ignorant of the history of Manipur.” It argued that the demand for the creation of the district is based on the need for development and administrative efficiency for all communities and said that “it should not be misconstrued as a creation or prelude to Kuki homeland.” After Kamei and Lamkang’s arrest, the UNC <span style="text-decoration: underline"><a href="http://www.thesangaiexpress.com/unc-president-arrested-24-hrs-total-shutdown-naga-areas-imposed/" class="external" rel="nofollow" target="_blank">reportedly</a></span> intensified the blockade and imposed a 24-hour shutdown in Naga-inhabited areas. On 3 December, the CJNCSD <span style="text-decoration: underline"><a href="http://www.thesangaiexpress.com/nagas-urge-rijiju-to-resolve-blockade/" target="_blank" class="external" rel="nofollow">organised a protest</a> </span>in Delhi and appealed to Kiren Rijiju, the minister of state in the Ministry of Home Affairs, to intervene.</p>
<p>The United Committee of Manipur (UCM), a civil-society organisation of Meiteis, asked the UNC on 4 December to lift the economic blockade within <span style="text-decoration: underline"><a href="http://ifp.co.in/page/items/36059/lift-blockade-within-72-hrs-ucm" target="_blank" class="external" rel="nofollow">72 hours</a></span>, failing which the UCM stated that an intense agitation would follow. The UCM welcomed the state’s move for forming the new district but warned that if the blockade continued, other communities would block the transportation of all goods towards Naga areas. The UNC <span style="text-decoration: underline"><a href="http://www.thesangaiexpress.com/blockade-to-be-lifted-only-after-written-assurance-unc-post-dists-creation-unc-calls-meet/" target="_blank" class="external" rel="nofollow">reportedly responded with a statement to the press, in which it said that</a></span> the blockade would be lifted only after the arrested UNC leaders had been released, and it had been provided with a written assurance that the Sadar Hills and Jiribam districts would not be created. The home ministry, however, refused to cede to the UNC’s demands and issued a statement, on 12 December, describing the blockade as a “gross violation of law.” The ministry appealed to the UNC to remove the blockade and settle all contentious issues “by democratic and lawful means.”</p>
<p>The movement for the creation of a new district first began in the 1970s, leading to the formation of the Sadar Hills District Demand Committee (SHDDC) in 1974. Since then, the Kuki community in the Sadar Hills region had made <span style="text-decoration: underline"><a href="http://e-pao.net/epSubPageExtractor.asp?src=news_section.Sadar_Hills_District_Demand_201108.Decades_of_Sadar_Hills_Demand" target="_blank" class="external" rel="nofollow">multiple efforts</a></span> in this direction. These efforts were unsuccessful until the creation of the Kangpokpi district by the current state government on 9 December.</p>
<p>Thongkolal Hoakip, an assistant professor at the centre for the study of law and governance at Jawaharlal Nehru University, examined the history of Sadar Hills in an <span style="text-decoration: underline"><a href="http://www.caravanmagazine.in/vantage/pictures-dalit-quest-dignity-nepal" target="_blank">article published</a> </span>in the 2012 issue of <em>Man and Society: A Journal of North East Studies</em>—an annual journal that covers social, political, economic, anthropological and security issues related to north-east India. Hoakip wrote that the former chief minister Rishang Keishing’s Congress government in Manipur made the first attempt to create a Sadar Hills district, in 1982, through a cabinet decision approving the creation of three districts. Two districts, Bishnupur and Thoubal, were created, but the ordinance creating a Sadar Hills district was withdrawn due to opposition from the UNC—then known as the Manipur Naga Council. In the 1990s, Hoakip wrote, Manipur witnessed unstable state governments, rising conflicts between the Naga and Kuki communities, and various attempts by successive state governments—all unsuccessful—to create the Sadar Hills district. In October 1997, for instance, the Congress state government, under W Nipamacha Singh, fixed a date to create the district, but the decision was not implemented.</p>
<p>On 26 July 2011, Hoakip wrote, representatives from Kuki civil bodies and members of the SHDDC protested against the failure of the state government to create a Sadar Hills district. The lack of response from the state government led to the SHDDC starting an economic blockade on 1 August 2011—on the same highways that are currently blocked by the UNC. Objecting to the SHDDC demand, the UNC launched a counter blockade on 21 August.</p>
<p>The SHDDC blockade continued for 92 days, until 31 October, when the state government entered into a memorandum of understanding with the SHDDC stating that the district would be created at the earliest. But the UNC blockade continued till 28 November. The UNC lifted it only upon receiving a <span style="text-decoration: underline"><a href="http://www.rediff.com/news/report/united-naga-council-lifts-economic-blockade-in-manipur/20111129.htm" target="_blank" class="external" rel="nofollow">written assurance</a></span> from the then Manmohan Singh-led central government, which said that the Sadar Hills district would not be created without consulting the Naga tribes. The UNC has stated that the Naga community was not consulted before the creation of the seven new districts on 9 December. In 2011, Manipur had endured a continuous 120-day economic blockade, imposed in succession by the SHDDC and the UNC, respectively. The current economic blockade has seen 50 days so far, with no indications of the UNC relenting.</p>
<p>According to Milan Shimray, the general secretary of the UNC, until 8 December 2016, the UNC expected that the state government would eventually put its decision regarding Sadar Hills and Jiribam on hold, as it had on previous occasions. However, on <span style="text-decoration: underline"><a href="http://www.thesangaiexpress.com/state-govt-orders-creation-of-7-new-dists/" target="_blank" class="external" rel="nofollow">9 December</a></span>, the state woke up to the news that despite the ongoing blockade, the Ibobi government had not just made Jiribam and Sadar Hills full-fledged districts but also created four more districts. The new districts created were: Kangpokpi, Tengnoupal, Kakching, Pherjawl Noney, Kamjong and Jiribam.</p>
<p>According to a <span style="text-decoration: underline"><a href="https://www.facebook.com/manipurdiaries/posts/1808432616071657" target="_blank" class="external" rel="nofollow">press release</a></span> issued by the publicity wing of the UNC on 9 December, the creation of the full-fledged districts was in violation of four memorandums of understanding previously signed between the state government and Naga civil bodies. These memorandums, the release stated, decreed that, “not even an inch of Naga ancestral land and its original should be touched while creating any new district.”</p>
<p>In view of the upcoming state assembly elections, which are likely to be held in February 2017, this issue cannot be divorced from its political consequences for the ruling Congress party in the state. Nehginpao Kipgen, the executive director of the Center for Southeast Asian Studies at the Jindal School of International Affairs, told me in an email, “The issue is sensitive, especially among the Kukis and the Nagas. By formally announcing the full-fledged district, Ibobi and his Congress party will likely receive the overwhelming support of the Sadar Hills electorates, especially the Kuki and Nepali voters.”</p>
<p>Meanwhile, the centre has deployed 4,000 paramilitary personnel in the state. Responding to the practice of treating these protests as a law-and-order problem, Shimray said, “Ours is a political issue and they try to deal it with Indian legal procedure. This we cannot accept.”</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' displayText='Twitter'></span><span class='st_email_buttons' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes' st_url='http://www.caravanmagazine.in/vantage/manipur-economic-blockade' displayText='Pinterest'></span></p>




<div class='shortbioview' style='clear:both;'><p>Sagar is a reporter at Vantage, The Caravan.</p>
</div>	</div><!-- .entry-content -->
<div class="post-bottom">
<div class="more-this-section block block-1"><h3>More From This Section</h3>
<div><a href="http://www.caravanmagazine.in/vantage/manipur-economic-blockade">Spurred By Ethnic Fissures, the Economic Blockade in Manipur Leads to Clashes</a></div><div><a href="http://www.caravanmagazine.in/vantage/absence-safety-precautions-stunt-artists-indian-cinema">“It’s Part of the Job”: The Absence of Safety Precautions for Stunt Artists in Indian Cinema</a></div><div><a href="http://www.caravanmagazine.in/vantage/r-nagaraj-real-estate-demonetisation">Economist R Nagaraj Debunks Myths About The Effect of Demonetisation on the Real-Estate Sector</a></div><div><a href="http://www.caravanmagazine.in/vantage/pictures-dalit-quest-dignity-nepal">In Pictures: The Dalit Quest for Dignity in Nepal</a></div><div><a href="http://www.caravanmagazine.in/vantage/undemocratic-regime-jayalalithaa-claims-of-ammas-feminist-legacy-viewed-with-suspicion">The Undemocratic Regime of Jayalalithaa: Why Claims of Amma’s Feminist Legacy Must be Viewed with Suspicion</a></div><div><a href="http://www.caravanmagazine.in/vantage/release-naroda-patiya-convict">After the Release of a Naroda Patiya Convict, His Wife and A Journalist Fear for Their Lives</a></div></div>
<div class="related-articles block block-2"><h3>Related Articles</h3>

</div>
<div class="keywords block block-3"><h3>Keywords</h3>
</div>
</div>
	
	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
<div class="post-fb-comments">
<div class="comment_count">READER'S COMMENTS</div>
</div>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/jquery.elastislide.js"></script>
<script type="text/javascript" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/rg-gallery/gallery.js"></script>
<!-- #post-## -->
<div id="comments" class="comments-area">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vantage/manipur-economic-blockade#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.caravanmagazine.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1298529267" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfvCBoTAAAAAGc6QAR-570ceVZJCBiyX75bLeGl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->
</section><!-- #post-## -->


<aside id="sidebar-1" class="sidebar clear-block">
<aside class="widget widget_execphp">
<div class="clear-block"><div class="current-issue-title">  <a href="/current-issue">current issue</a></div>
<div class="current-issue-image"><a href="http://www.caravanmagazine.in/current-issue"><img width="233" height="300" src="http://www.caravanmagazine.in/wp-content/uploads/2016/12/CarDec2016-233x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.caravanmagazine.in/wp-content/uploads/2016/12/CarDec2016-233x300.jpg 233w, http://www.caravanmagazine.in/wp-content/uploads/2016/12/CarDec2016-338x435.jpg 338w, http://www.caravanmagazine.in/wp-content/uploads/2016/12/CarDec2016.jpg 800w" sizes="(max-width: 233px) 100vw, 233px" /> </a></div>
            <div class="cover-story"><a href="http://www.caravanmagazine.in/reportage/man-studio-rajat-sharma-india-tv">Cover Story</a></div>
		
<div class="in-this-issue"><a href="/current-issue">In this Issue</a></div>
</div>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_side_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1059364442115504"
     data-ad-slot="7733571338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_side_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1059364442115504"
     data-ad-slot="7733571338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><div class="digital-subscriptions clear-block" id="digital-subscriptions">
<div class="digi-container">
<div class="digi-title"><h2><a href="http://www.caravanmagazine.in/digital-subscriptions" class="block-title-link">Digital subscription at</a></h2></div>
<div class="digi-image"><a target="_blank" href="http://estore.delhipress.in/The-Caravan"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/digi-image.jpg"></a></div>
<div class="magzter"><a target="_blank" href="http://www.magzter.com/IN/Delhi-Press/The-Caravan/News/"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/magzter.gif"></a></div><div class="zinio"><a target="_blank" href="http://in.zinio.com/www/browse/product.jsp;jsessionid=BF68C5AC754A20EFFA79A22425B4B358.ns102a?productId=500601146"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/zinio.gif"></a></div><div class="readwhere"><a target="_blank" href="http://www.readwhere.com/publication/5326/The-Caravan?utm_source=readwhere&amp;utm_medium=autosuggest&amp;utm_campaign=autosuggest&amp;utm_content=carava"><img border="0" src="http://www.caravanmagazine.in/wp-content/uploads/files/digital-subs/readwhere.gif"></a></div>
</div>
</div></div>
		</aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><div class="clear-block" id="follow-us-on">
<div class="title-follow"><h2><a href="#" class="block-title-link">Follow us on</a></h2></div>
<div class="follow-facebook"><a target="_blank" href="http://www.facebook.com/TheCaravanMagazine"><img src="http://w.sharethis.com/images/facebook_32.png"></a></div>
<div class="follow-twitter"><a target="_blank" href="http://twitter.com/thecaravanindia"><img src="http://w.sharethis.com/images/twitter_32.png"> </a></div>
<div class="follow-youtube"><a target="_blank" href="http://www.youtube.com/user/TheCaravanMagazine"><img src="http://w.sharethis.com/images/youtube_32.png"> </a></div>
<div class="follow-gplus"><a target="_blank" href="https://plus.google.com/+TheCaravanMagazineVideo/posts"><img src="http://w.sharethis.com/images/googleplus_32.png"> </a></div>
</div></div>
		</aside><aside id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget">            <a class="twitter-timeline"  href="https://twitter.com/search?q=%40thecaravanindia" data-widget-id="706797315885916161" data-chrome="noheader">Tweets about @thecaravanindia</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-8"><a target="_blank" href="http://www.delhipress.in/Magazine.aspx?id=13"><img src="http://www.caravanmagazine.in/wp-content/uploads/2016/01/caravan_subscription.gif" /></a></div></aside>








<!--
<ul>  
 <li>
	<a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile" rel="bookmark" title="The Emperor Uncrowned">The Emperor Uncrowned (290)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/insurgent" rel="bookmark" title="The Insurgent">The Insurgent (259)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/perspectives/iipms-rs500-million-lawsuit-against-caravan-republished" rel="bookmark" title="IIPM&#8217;s Rs500-million lawsuit against The Caravan">IIPM&#8217;s Rs500-million lawsuit against The Caravan (231)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/fast-and-furious" rel="bookmark" title="Fast and Furious">Fast and Furious (203)</a>
</li>


 <li>
	<a href="http://www.caravanmagazine.in/reportage/ill-be-your-mirror" rel="bookmark" title="I’ll Be Your Mirror">I’ll Be Your Mirror (186)</a>
</li>

</ul>
-->





<div id="most-read-comment">

<div class="su-tabs su-tabs-style-default" data-active="1"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank">Most Read</span><span class="" data-url="" data-target="blank">Most Commented</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-clearfix"><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile">The Emperor Uncrowned</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/fast-and-furious">Fast and Furious</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/talk-town">Talk Of the Town</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/unhealed-wounds">Unhealed Wounds</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/insurgent">The Insurgent</a></div></div>
<div class="su-tabs-pane su-clearfix"><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/emperor-uncrowned-narendra-modi-profile">The Emperor Uncrowned</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/insurgent">The Insurgent</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/perspectives/iipms-rs500-million-lawsuit-against-caravan-republished">IIPM&#8217;s Rs500-million lawsuit against The Caravan</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/fast-and-furious">Fast and Furious</a></div><div class="most-read"><a href="http://www.caravanmagazine.in/reportage/ill-be-your-mirror">I’ll Be Your Mirror</a></div></div></div></div>
</div>



</aside><!-- .sidebar --><!-- .sidebar -->

</div><!-- /#container -->
</div><!-- /#wrapper -->
<div id="footer-wrapper">
<div class="container clear-block">
    <div class="first-column">
        <div id="logo-floater">
        <a href="http://www.caravanmagazine.in"><img id="logo" src="http://www.caravanmagazine.in/wp-content/themes/caravanmag/images/bottom-logo.png" /></a>
        </div>
    <div class="second-column">
<div class="menu-footer-left-container"><ul id="menu-footer-left" class=""><li id="menu-item-21603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21603"><a href="http://www.caravanmagazine.in/terms-service">Terms of Service</a></li>
<li id="menu-item-21604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21604"><a href="http://www.caravanmagazine.in/privacy-policy">Privacy Policy</a></li>
</ul></div>    </div>
    </div>
    <div class="third-column">
<div class="menu-footer-right-1-container"><ul id="menu-footer-right-1" class=""><li id="menu-item-21606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21606"><a href="http://www.caravanmagazine.in/about-us">About Us</a></li>
<li id="menu-item-21607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21607"><a href="http://www.caravanmagazine.in/masthead">Masthead</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26213"><a href="http://www.caravanmagazine.in/policies">Policies</a></li>
<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="/syndication">Syndication</a></li>
<li id="menu-item-21610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21610"><a href="http://www.caravanmagazine.in/careers">Careers</a></li>
<li id="menu-item-23614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23614"><a href="http://www.caravanmagazine.in/internships">Internships</a></li>
<li id="menu-item-21611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21611"><a href="http://www.caravanmagazine.in/contact-us">Contact Us</a></li>
</ul></div>    </div>

    <div class="forth-column">
<div class="menu-footer-right-2-container"><ul id="menu-footer-right-2" class=""><li id="menu-item-21640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21640"><a target="_blank" href="http://www.facebook.com/TheCaravanMagazine">Facebook</a></li>
<li id="menu-item-21642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21642"><a target="_blank" href="http://twitter.com/thecaravanindia">Twitter</a></li>
<li id="menu-item-21643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21643"><a target="_blank" href="http://www.youtube.com/user/TheCaravanMagazine">YouTube</a></li>
<li id="menu-item-21644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21644"><a target="_blank" href="http://www.caravanmagazine.in/feed">RSS</a></li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26083"><a href="/stores">Store Locator</a></li>
</ul></div>    </div>

    <div class="fifth-column">
<div class="menu-footer-right-3-container"><ul id="menu-footer-right-3" class=""><li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a target="_blank" href="http://www.caravanmagazine.in/vantage">Vantage</a></li>
<li id="menu-item-21648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21648"><a target="_blank" href="http://www.caravanmagazine.in/archive">Archive</a></li>
<li id="menu-item-21653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21653"><a target="_blank" href="http://www.caravanmagazine.in/reporting-and-essays">Reporting &#038; Essays</a></li>
<li id="menu-item-21652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21652"><a target="_blank" href="http://www.caravanmagazine.in/opinions">Opinions</a></li>
<li id="menu-item-21809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21809"><a href="http://www.caravanmagazine.in/books">Books</a></li>
<li id="menu-item-21808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21808"><a href="http://www.caravanmagazine.in/arts">Arts</a></li>
<li id="menu-item-21651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21651"><a target="_blank" href="http://www.caravanmagazine.in/fiction-poetry">Fiction &#038; Poetry</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21655"><a target="_blank" href="http://www.delhipress.in/Brand.aspx?id=13">Subscribe</a></li>
</ul></div>    </div>

</div>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://www.caravanmagazine.in/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/superfish/js/superfish.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/superfish/js/superfish_args.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/mobile-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/comment-reply.min.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/themes/caravanmag/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-includes/js/wp-embed.min.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=4.9.9'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfvCBoTAAAAAGc6QAR-570ceVZJCBiyX75bLeGl","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.caravanmagazine.in\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"6330223492","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caravanmagazine.in/wp-content/plugins/google-captcha/js/script.js?ver=b81b604dec799d64ef2db0aa0834c200'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</div>
</div>
</body>
</html>